+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    135
    Verdinhas
    0

    vamo lá.... mais um capítulo da novela... hehe

    comprei a fonte q o Titôsca recomendou.... 7team - 350W... tá instaladinha bunitinha...... porééééém, o problema na 9700 continua, até aí blz pq eu já tava afim de trocar a fonte então foi útil de qquer forma, o problema é que to com um TNT2 - 32 MB aqui provisóriamente... e ADIVINHEM.... vejam vocês mesmos... nos círculos vermelhos... claaaro que em menor escala... mas continua apresentando os "riscos" rosas na tela em algumas pequenas partes...

    http://www.mh2img.net/fotos/0405/printvga3.JPG

    agora é o dilema... pode ser alguma outra coisa ainda??? nada relacionado à placa de vídeo..

    PS: to pra testar minha placa no micro de um amigo meu mas não consegui ainda...

    bom.... vlw adiantado pela ajuda...

    abraçosss

  2. # Publicidade
    Publicidade

  3. #27
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    1.680
    Verdinhas
    0

    Originalmente enviada por du™
    vamo lá.... mais um capítulo da novela... hehe

    comprei a fonte q o Titôsca recomendou.... 7team - 350W... tá instaladinha bunitinha...... porééééém, o problema na 9700 continua, até aí blz pq eu já tava afim de trocar a fonte então foi útil de qquer forma, o problema é que to com um TNT2 - 32 MB aqui provisóriamente... e ADIVINHEM.... vejam vocês mesmos... nos círculos vermelhos... claaaro que em menor escala... mas continua apresentando os "riscos" rosas na tela em algumas pequenas partes...

    http://www.mh2img.net/fotos/0405/printvga3.JPG

    agora é o dilema... pode ser alguma outra coisa ainda??? nada relacionado à placa de vídeo..

    PS: to pra testar minha placa no micro de um amigo meu mas não consegui ainda...

    bom.... vlw adiantado pela ajuda...

    abraçosss
    ja verificou voltagem do AGP? a velocidade? Desmonta seu PC...limpa todas as peças e monta dinovo...sei la pq mais as veses isso funciona..hehehe

  4. #28
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    3.695
    Verdinhas
    4

    Bom...

    Que nem o cara falou ali em cima, tipo qual a placa mãe??? tá usando o pc com overclock? a placa tem pci lock?? se tiver usando over coloca tudo no default e tenta rodar isso...

    Faz uma coisa cara... Desmonta o pc tira a placa mãe compra um alcool isopropilico e lava ela e e deixa ela novinha e talz! Tipo limpa com um pincél primeiro ok?? Isso tá parecendo voltagem do slot agp ou então sujeira.... Mas tipo que a placa mãe pode ter dado algum pau e estar mandando voltagem além do que precisa pro slot agp... pega essa bichinha e testa em outra máquina se for o caso!


    Fragou???

  5. #29
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    472
    Verdinhas
    1

    Originalmente enviada por du™
    vamo lá.... mais um capítulo da novela... hehe

    comprei a fonte q o Titôsca recomendou.... 7team - 350W... tá instaladinha bunitinha...... porééééém, o problema na 9700 continua, até aí blz pq eu já tava afim de trocar a fonte então foi útil de qquer forma, o problema é que to com um TNT2 - 32 MB aqui provisóriamente... e ADIVINHEM.... vejam vocês mesmos... nos círculos vermelhos... claaaro que em menor escala... mas continua apresentando os "riscos" rosas na tela em algumas pequenas partes...

    http://www.mh2img.net/fotos/0405/printvga3.JPG

    agora é o dilema... pode ser alguma outra coisa ainda??? nada relacionado à placa de vídeo..

    PS: to pra testar minha placa no micro de um amigo meu mas não consegui ainda...

    bom.... vlw adiantado pela ajuda...

    abraçosss
    Clica com o botão direiro nos ícones que ainda estão "bugados", vai em alterar icones e escolhe o mesmo ícone de antes. As listras vão sumir.

    Isso ocorreu no meu PC tb. Só ficou 100% depois que formatei.

    Abraço!

  6. #30
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    3.213
    Verdinhas
    483

    Infelizmente não sou tão otimista como alguns colegas. Pra mim sua placa ja foi dessa pra melhor. Capuft!

    Ps: Tive uma 9800pro que aconteceu a mesma coisa.

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões