+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Jan 2003
    Mensagens
    261
    Verdinhas
    0

    Desespero com ABIT NF7-s 2.0

    Opa. meu computador quinta feira de noite comecou a reniciar de vez enquando.. ai ligava e ficava com os leds de "ligado" e de "pensando" e dos drive de CDROM ligados nem piscavam e nao sai dai o munitor no laranja em vez do verde etc... ai espera dia seguinte ou algumas horas.. e voltava a funcionar.. ai achando que era a temperatura coloquei um ventilador do lado e diminuiu a frequencia... no sabado denoite desligo e eu nem tentei ligar.. ia ligar para o tecnico para ver o q era... no domingo de manha tentei ligar para ver se ia funcionar e deu a mesma coisa de sempre.. os leds e nao iniciava.. ai tecnico falo q poderia ser temp e talz.. ai ele limpo os cooler e talz.. (foi de graca eu deixei) hehe e volto e disse q o problema era na placa mae, eu tbm achava q era..! e nunca mais ligo.. ela.. o que devo fazer? alguem sabe um tecnico q saiba resolver? mandar RMA? comprei na BuyNPlay ainda nem falei com eles.. o que vocês acham que devo fazer? por favor ajuda aew! vlw!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info
    Registro
    Jan 2003
    Mensagens
    261
    Verdinhas
    0

    Ninguem sabe aew o problema?

  4. #3
    Membro Avatar de Cardone
    Info
    Registro
    Jun 2003
    Mensagens
    7.101
    Verdinhas
    628

    Pra saber se eh temperatura é soh tu olhar qtos graus ta a CPU! Teu micro ta rodando em stock ou em over ? Que fonte eh a sua ?

  5. #4
    Membro Avatar de Marc-BR
    Info
    Registro
    Jun 2001
    Mensagens
    3.225
    Verdinhas
    58

    o micro nao ta ligando mais?
    Quando voce aperta o botao power do gabinete, acende as luizinhas e roda os cooler mas nao inicia nem boota? é isso?
    Qual a fonte?
    a placa mae esta na garantia?

    Seria bom voce ter um outro micro pra testar a(s) memoria(s), o processador, a placa de video.... assim voce vai eliminando as hipoteses. Tem mais chance de ser placa-mae com defeito, mas nunca se sabe ne?? Voce nunca vai ter certeza se naum testar as outras peças separadas.... Inclusive testar a fonte com multimetro(q eh importante)
    isso eh chato, mas vc tem q ir atras dessas coisas =\ vida de tecnico de computador eh isso neh, faze o q...

    pode tentar dar um CLEAR CMOS pra ver se a mobo liga de novo (se naum tiver ligando)

  6. #5
    [email protected] Team Avatar de junecaz
    Info
    Registro
    Oct 2001
    Mensagens
    5.701
    Verdinhas
    169

    O técnico "acha" que é placa mae?

    Uma sugestão, troca de tecnico.

    jr.

  7. #6
    Membro
    Autor do tópico
    Info
    Registro
    Jan 2003
    Mensagens
    261
    Verdinhas
    0

    Opa.. o micro liga liga liga os leds o coller e talz.. mais nem boota.. nem aparece nada no monitor e talz.. e tipo como faz a parada do CMOS? e nunca fiz over.. ou eh a placa mae ou o proc neh?
    o que é esse DIE?
    acho que nao foi temperatura.. ela nao passava de 40 graus.. gabinete aberto com 5 coller...

    alguem sabe ai como resolver o problema? eh RMA MESMO? comprei na Buynplay!

  8. #7
    Membro Avatar de IceTea Limão
    Info
    Registro
    Jun 2003
    Mensagens
    7.626
    Verdinhas
    27

    cara, aconteceu igualzinho comigo, as vezes o pc nao ligava e depois de um tempo resolvia ligar, ateh q um belo dia resolveu nao ligar mais, testei todas as peças por eliminaçao e era a placa mae q tinha morrido, era uma ecs k7s5a


    pelo q vc diz eh quase certo q seja a placa mae msm, mas nao mande pro rma sem antes testar todas as peças

  9. #8
    Membro Avatar de Marc-BR
    Info
    Registro
    Jun 2001
    Mensagens
    3.225
    Verdinhas
    58

    Originalmente enviada por =CsF|Hell
    Opa.. o micro liga liga liga os leds o coller e talz.. mais nem boota.. nem aparece nada no monitor e talz.. e tipo como faz a parada do CMOS? e nunca fiz over.. ou eh a placa mae ou o proc neh?
    o que é esse DIE?
    acho que nao foi temperatura.. ela nao passava de 40 graus.. gabinete aberto com 5 coller...

    alguem sabe ai como resolver o problema? eh RMA MESMO? comprei na Buynplay!
    No manual da sua placa diz onde esta o jumper do CLEAR CMOS, dai vc acha esse jumper na placa mae, e tira o jumper....
    algumas placas mae, pra vc dar CLEAR CMOS, vc tem q simplesmente tirar o jumper ! (pelo simples fato de vc remover o jumper, ja deu o CLEAR CMOS, dai eh soh voltar o jumper pro lugar q tava originalmente).Outras placas mae, vc tem q tirar o jumper do CLEAR CMOS, colocar em outra posicao o jumper, dai vc liga e desliga o micro e volta o jumper pro lugar q estava. Dai tenta ligar o micro de novo....

    Mas se vc nao quer esquentar cabeça com isso, tem um jeito mais facil de dar um clear cmos. Pega uma chavinha de fenda, e tire(cuidadosamente) a PILHA(BATERIA) da placa mae... tira ela e põe de novo q vc da um "CLEAR CMOS" do mesmo jeito

    CLEAR CMOS nada mais eh do que apagar as CONFIGURAÇÔES DA BIOS. Caso voce nao saiba, a PILHA(BATERIA) serve para guardar/armazenar/manter as configurações da BIOS e da data/hora do micro.

    Faça o clear CMOS, e tenta liga o micro de novo pra ver se inicia...

  10. #9
    Membro Avatar de Rajjax
    Info
    Registro
    Mar 2002
    Mensagens
    2.772
    Verdinhas
    595

    na nf7-s rev 2 o jumper de clear cmos ta logo em cima da bateria da placa mae... eh um jumper amarelo , tem tres pinos , ele fecha 2 , sobra 1
    pra da clear na nf7-s vc tira ele da posiçao , e junta o pino q tava sozinho com o do meio
    | |
    o o o -> normal

    ->| |
    o o o -> clear

    ai pra da clear , vc simplesmente com o pc desligado vc tira , coloca na segunda posiçao , da uns 5 seg e volta pra posiçao original....

  11. #10
    Membro
    Autor do tópico
    Info
    Registro
    Jan 2003
    Mensagens
    261
    Verdinhas
    0

    opa fiz a parada do clear CMOS e nada.. mesma coisa tem uns cara dizendo q pode ser a BIOS corrompida sera? como faz para arrumar caso seja? vlw ..

  12. #11
    Membro
    Info
    Registro
    Dec 2003
    Mensagens
    1.314
    Verdinhas
    0

    Originalmente enviada por =CsF|Hell
    opa fiz a parada do clear CMOS e nada.. mesma coisa tem uns cara dizendo q pode ser a BIOS corrompida sera? como faz para arrumar caso seja? vlw ..
    vc precisa de alguem q tenha uma placa mae igual, ou vc vai ter q ir num tecnico q tenha um aparelho de gravar bios (esqueci o nome dele)

  13. #12
    Suspenso
    Info
    Registro
    Apr 2003
    Mensagens
    9.699
    Verdinhas
    3

    rolou isso comigo esse mes, comprei uma ic7 e desligava do nada, ae depois ligava..ate q parou de ligar de vez. Fui na loja e troquei por uma nova, funfou perfeitamente.

    eu acho q seu "tecnico" ta certo sim, aki eu trokei tudo, vga, memoria, processador, fonte..e o prob era da placa mae msm. Eu pensei em bios corrompida tbm, mas isso nao explicaria a placa desligar do nada.

    pra mim era algum capacitor bixado, mal contato ou afim, mas nao quis nem saber, trokei a placa no dia seguinte. defeitao de fabrica msm.

    []'s

  14. #13
    Membro
    Autor do tópico
    Info
    Registro
    Jan 2003
    Mensagens
    261
    Verdinhas
    0

    é entao achu que é RMA mesmo neh? e essa minha eh a mesma que a ABIT NF7-S2 ?? a minha eh a NF7-S rev 2.0

  15. #14
    Membro Avatar de Marc-BR
    Info
    Registro
    Jun 2001
    Mensagens
    3.225
    Verdinhas
    58

    Originalmente enviada por =CsF|Hell
    é entao achu que é RMA mesmo neh? e essa minha eh a mesma que a ABIT NF7-S2 ?? a minha eh a NF7-S rev 2.0
    Claro que nao. Sao 2 placas completamente diferentes

    a sua é Abit NF7-S revisao 2.0... resumindo, o modelo da sua placa é apenas NF7-S

    A NF7-S2 é um modelo muito pior, pq eh ruim de over, nao tem soundstorm, entre outras coisas...

    O seu modelo eh o melhor modelo das ABIT (para Athlon XP 32bits)

  16. #15
    Membro
    Autor do tópico
    Info
    Registro
    Jan 2003
    Mensagens
    261
    Verdinhas
    0

    ae galera.. consegui arrumar minha MB chamei outro tecnico e era so passar boracha na memoria algo assim hehehehe! vlw ai ta a resposta para qm tiver esse problema!

  17. #16
    Membro
    Autor do tópico
    Info
    Registro
    Jan 2003
    Mensagens
    261
    Verdinhas
    0

    nem era volto o problema =/ achu que vo comprar outra qual voces sugerem?

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões