+ Responder Tópico
Página 1 de 3 1 2 3 Última
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.954
    Verdinhas
    0

    Resolvido de Vez. Ja to no Pc novo =]

    Sei q ja tem um topico, mas ta dificil de procurar em 1000 e poucas respostas e até onde eu fui não to achandoo.

    To com dois problemas.

    1: O led de vga não apagaga, assim não da Boot! (Ja testei com duas Vgas Pci-Exp)
    2: O cooler liga, inicia e dai do nada para (Zalman Akele com Led q nunca sei o modelo)

    Alguem ja teve algum desses problemas?

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de cLIX
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    3.193
    Verdinhas
    1

    se ela acende todas.. e depois vem apagando...

    se ficar uma é sinal que detectou a vga... não deu boot provavelmente por outro motivo.. pra num detectar vga ela ficaria para no DRAM detect com 2 acesas.

    já tentou tudo. Testou fora do case ? clear cmos ? botou 1 pente de memo apenas no laranja de dentro ?

    dz ae qq coisa !!

  4. #3
    Membro Avatar de cLIX
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    3.193
    Verdinhas
    1

    Sem querer ser chato... mais.... como teve um amigo aki outro dia ligou o reset errado em curto e a mobo não bootava...

    bom ligar sem nenhum dos conectores do case.

    liga pelo botão power da mobo mesmo...

    flw

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.954
    Verdinhas
    0

    Vlw pelas ajudas =]]]
    Vo tentar
    vo tirar do case agora pra testes.

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.954
    Verdinhas
    0

    Acabei de tirar e por na bancada.
    Mesma coisa

    Ele vai apagando as luzes e qnd sobra uma tanto o cooler do chipset qnd do processador desligam e dai ele da o beep

  7. #6
    Membro Avatar de cLIX
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    3.193
    Verdinhas
    1

    o jeito é vc arranjar uma peça de cada coisa pra trocar...

    fonte e tudo mais...

    porém, tá tudo detectado ae é foda...

    confere lá no manuel se o jumper clear cmos está na posição certa.

    se o cooler tá colocado direito e ela num tá desligando por temperatura...

    vislumbra tudo e testa...

    ***************************

    EDIT

    resolvido ??

    o que diabos era.. diz ae...

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    Originalmente enviada por ©LIX
    o que diabos era.. diz ae...

  9. #8
    Asy
    Asy está offline
    Membro Avatar de Asy
    Info Conteúdo e Citações Jogos Mensageiros
    NinaAgdal>All
    Registro
    Jul 2001
    Mensagens
    18.424
    Verdinhas
    3271

    resolveu? então conta o problema po :P

  10. #9
    Membro Avatar de cLIX
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    3.193
    Verdinhas
    1

    Fala pô.. ninguém vai rir não

  11. #10
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Originalmente enviada por ©LIX
    Fala pô.. ninguém vai rir não
    Eu vou meAIUHOEAHeiaHI!

  12. #11
    Membro Avatar de BIGX333
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    6.339
    Verdinhas
    3

    Originalmente enviada por 3,14k2|P1k4chu
    Eu vou meAIUHOEAHeiaHI!
    Quer rir?:

    BIGX333 - CONGELADO diz:
    to baixando o trackmania sunrise DEMO
    BIGX333 - CONGELADO diz:
    pq joga
    BIGX333 - CONGELADO diz:
    pq o full n tem crack
    BIGX333 - CONGELADO diz:
    ta igual o scct =/
    3,14k2 @ Engenharia UFRJ | Vendo Keyboard Samsung USB EN-US diz:
    wtf is scct?
    BIGX333 - CONGELADO diz:
    splinter naosei oq
    BIGX333 - CONGELADO diz:
    nunca deconrei o nome dauqela bosta
    3,14k2 @ Engenharia UFRJ | Vendo Keyboard Samsung USB EN-US diz:
    lol
    3,14k2 @ Engenharia UFRJ | Vendo Keyboard Samsung USB EN-US diz:
    Splinter Cell Codename Torabora?


  13. #12
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Originalmente enviada por BIGX333
    Quer rir?:

    BIGX333 - CONGELADO diz:
    to baixando o trackmania sunrise DEMO
    BIGX333 - CONGELADO diz:
    pq joga
    BIGX333 - CONGELADO diz:
    pq o full n tem crack
    BIGX333 - CONGELADO diz:
    ta igual o scct =/
    3,14k2 @ Engenharia UFRJ | Vendo Keyboard Samsung USB EN-US diz:
    wtf is scct?
    BIGX333 - CONGELADO diz:
    splinter naosei oq
    BIGX333 - CONGELADO diz:
    nunca deconrei o nome dauqela bosta
    3,14k2 @ Engenharia UFRJ | Vendo Keyboard Samsung USB EN-US diz:
    lol
    3,14k2 @ Engenharia UFRJ | Vendo Keyboard Samsung USB EN-US diz:
    Splinter Cell Codename Torabora?



    3,14k2 @ Engenharia UFRJ | Vendo Keyboard Samsung USB EN-US says:
    Splinter Cell Codename Torabora?
    ·#BIGX333·0 - CONGELADO says:
    torabora? bebeu
    ·#BIGX333·0 - CONGELADO says:
    chaos territory
    ·#BIGX333·0 - CONGELADO says:

    ·#BIGX333·0 - CONGELADO says:
    nossa codename torabora pqp essa via pra assinatura
    3,14k2 @ Engenharia UFRJ | Vendo Keyboard Samsung USB EN-US says:
    foi a primeira merda
    3,14k2 @ Engenharia UFRJ | Vendo Keyboard Samsung USB EN-US says:
    q veio na cabeça

    []'s

  14. #13
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.954
    Verdinhas
    0

    O pente de memory tava no slot errado.

    No primeiro amarelo funfa, se for no laranja não =]

  15. #14
    Membro Avatar de BIGX333
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    6.339
    Verdinhas
    3

    Originalmente enviada por Shrink
    O pente de memory tava no slot errado.

    No primeiro amarelo funfa, se for no laranja não =]
    Amarelo = single channel

    Laranja = dual channel

  16. #15
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.954
    Verdinhas
    0

    Agora resolvi de vez.

    o Problema na realidade era o Fanmate q tava desligando o cooler.
    Tira ele e funciona normal

  17. #16
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 1999
    Mensagens
    1.712
    Verdinhas
    0

    Originalmente enviada por Shrink
    Agora resolvi de vez.

    o Problema na realidade era o Fanmate q tava desligando o cooler.
    Tira ele e funciona normal
    Mas esse seu cooler de qq jeito o fan só funcionaria se a temp. do proc estivesse acima de 50 graus..

    De qq jeito da pra setar na BIOS a temp. que tu quer que ele ligue (mínimo é 25 graus).

  18. #17
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.954
    Verdinhas
    0

    Originalmente enviada por Chew
    Mas esse seu cooler de qq jeito o fan só funcionaria se a temp. do proc estivesse acima de 50 graus..

    De qq jeito da pra setar na BIOS a temp. que tu quer que ele ligue (mínimo é 25 graus).
    EU fiz isso, mas o mais estranho de tudo é q com o fanmate não funfa!
    hehe

  19. #18
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    Legal

    hehe

  20. #19
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.954
    Verdinhas
    0

    Problema voltou

  21. #20
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    Do nada?

    Qual a Rev da board?

  22. #21
    Membro Avatar de S0ulR£aver
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    4.569
    Verdinhas
    2

    Seguinte... é uma DFI NF4?

    Se for, vai tratando de ligar todos os conectores de energia na mobo se não o fez...

    ATX24
    ATX12V
    o molex
    e o de disquete

    No BIOS, tem opções para desativar os fans quando temperaturas atingem determinados valores. Acho que não tem como desabilitar, por isso coloque o menor valor possível de power off para todos os fans

    Outra coisa que pode influenciar é o ITE Smartguardian, programinha da DFI, nele vc tb configura as opções e temperaturas, se é pra rodr no máximo / mínimo e automático.

  23. #22
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.954
    Verdinhas
    0

    Originalmente enviada por higherøx
    Do nada?

    Qual a Rev da board?
    ]

    Aham. Fica akela merda de ultimo led aceso

    Na rev ta escrito Rev AA0

  24. #23
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.954
    Verdinhas
    0

    Originalmente enviada por S0ulR£aver
    Seguinte... é uma DFI NF4?

    Se for, vai tratando de ligar todos os conectores de energia na mobo se não o fez...

    ATX24
    ATX12V
    o molex
    e o de disquete

    No BIOS, tem opções para desativar os fans quando temperaturas atingem determinados valores. Acho que não tem como desabilitar, por isso coloque o menor valor possível de power off para todos os fans

    Outra coisa que pode influenciar é o ITE Smartguardian, programinha da DFI, nele vc tb configura as opções e temperaturas, se é pra rodr no máximo / mínimo e automático.
    Bom, minha fonte é 20 pinos de 480w reais.

    Ta ligado o 20p, o 12v, o molex e o do disquete.
    SObre os valores eu nem tenho como acessar a bios, trava antes.

    Ele trava nakela tela da Lan.Party
    So vo postar amanha agora, mas qq ajuda é bem aceita.

    Abraços.

  25. #24
    Membro Avatar de S0ulR£aver
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    4.569
    Verdinhas
    2

    trava antes de entrar no BIOS?

    esquisito

    timings de memória errados?
    tenta aquela parada de safe boot via jumper, tem explicando no manual da DFI

  26. #25
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    Originalmente enviada por S0ulR£aver
    tenta aquela parada de safe boot via jumper, tem explicando no manual da DFI
    verdade, pode ser a solucao do problema

    vale tentar tb um clear cmos

    e outra, se vc conseguir entrar no windows mais uma vez e ver q tah estavel, acho q seria interessante um up de bios.. pode ser ela

    []'s
    Originalmente enviada por Shrink
    ]

    Aham. Fica akela merda de ultimo led aceso

    Na rev ta escrito Rev AA0
    igual a Rev da minha :>

+ Responder Tópico Ir para o Fórum
Página 1 de 3 1 2 3 Última

Assuntos do tópico

Compartilhar

Permissões