+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Aug 2002
    Mensagens
    2.159
    Verdinhas
    2

    Só liga depois de varias tentativas...

    Pow fazem duas semanas que meu micro so liga depois da 4ª a 5ª tentativa, vc aberta o botao... a placa mae liga normal, cooler, hd e etc.. soh nao da video... tem q ficar no desliga e liga ate bootar... o que poderá ser?

    Thermaltake 420w
    asus a7n8x-e
    Xp1800+
    geil 512 pc3200
    9800pro
    hd sata 80gb
    1 gravador de cd
    1 gravador de dvd

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de tio da pipoca
    Info
    Registro
    Dec 2004
    Mensagens
    1.129
    Verdinhas
    10

    O meu era fonte. Eu ligava o botao de ligar, dai nada. A fonte ligava, a mobo, cooler mas nada de video. Dai ou eu ficava tentando, ou vc apertava ligar e em seguida reset, dai ele funcionava normal ...

    Mas quando eu troquei a fonte, paro com isso. So de apertar o botao do ligar, ja ligava tudo que era uma blz ...

  4. #3
    Membro Avatar de KrauseOasis
    Info
    Registro
    Nov 2004
    Mensagens
    2.435
    Verdinhas
    56

    comigo ja aconteceu isso tb. Mas era a bateria da placa mãe que tava ruim ou n estava dando contato direito com a mobo, ai a bios caia e o pc nem ligava, tinha que tentar umas 3 vezes até o monitor ligar.

  5. #4
    Suspenso
    Info
    Registro
    Sep 2003
    Mensagens
    1.268
    Verdinhas
    1

    ta com o/c? pode ser instabilidade do sistema. se sim tente abaixar o fsb um pouco.

  6. #5
    Membro
    Autor do tópico
    Info
    Registro
    Aug 2002
    Mensagens
    2.159
    Verdinhas
    2

    Nao é OC... tudo stock aqui! Bateria da placa mae, tambem não creio por ser a placa mae zero!

    A fonte já tem 1 ano e poko... sera?

  7. #6
    Membro Avatar de Diablero
    Info
    Exorcista
    Registro
    Jul 2004
    Mensagens
    7.338
    Verdinhas
    1765

    aqui tbem ta do mesmo jeito.. inclusive troquei a pilha da mobo e num adiantou nada...
    saco

  8. #7
    Membro
    Info
    Registro
    Jul 2002
    Mensagens
    1.331
    Verdinhas
    3

    Tenta tirar sua memoria e limpar os contados dela, da um clear cmos também e teste outra fonte se nada disso adiantar.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões