+ Responder Tópico
  1. #1
    Membro Avatar de midn
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    1.272
    Verdinhas
    0

    EDIT: Ajudem a achar o problema, 6600GT,mobo,proc,mem?

    Fala galera to feliz com a plaquinha que chegou, paguei 680 e os clocks sao 500/900 mas as memos sao de 2.0ns, depois posso tentar rodar em 1ghz traquilamente neh?
    E outra, cade minha tela de boot da placa de video?
    Aquela que deveria aparecer antes de aparecer a bios da mobo...Aqui ou nao ta dando tempo de ver ou nao ta tendo esta tela, que fazer?

    vlw.

    ---
    Edit:
    Agora jogando scell ct, do nada meu pc zera os fps e trava. O que pode ser?
    to jogando em 1024,4xaa 2xaf sm3 tudo ligado em high menos o hdr

  2. # Publicidade
    Publicidade

  3. #2
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Nao deve ter tela de boot... mto raro ter vga com isso agora

    Sim eu tb curtia!

  4. #3
    Membro Avatar de midn
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    1.272
    Verdinhas
    0

    caralho que picachu nerd.. fica dando refresh pra ver topicos novos?
    haha mto rapido velho..

    porra fiquei puto, adorava ver o nomezin

    e o clock?

    Ah, sobre o treco do video que ela trabalha sozinha, quando eu rodar algum video a % do pc deve estar perto de 0?

  5. #4
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Originalmente enviada por midn
    caralho que picachu nerd.. fica dando refresh pra ver topicos novos?
    haha mto rapido velho..

    porra fiquei puto, adorava ver o nomezin

    e o clock?

    Ah, sobre o treco do video que ela trabalha sozinha, quando eu rodar algum video a % do pc deve estar perto de 0?

    heAHeAIUhiae porra
    Foi coincidencia


    Sobre o treco do video nao entendi nada q vc postou

  6. #5
    hardMOB Staff - Moderação
    Info Conteúdo e Citações Jogos Mensageiros
    AEHOOO o/
    Registro
    Nov 2000
    Mensagens
    21.838
    Verdinhas
    2790

    cara minha 6600gt ainda mostra a telinha de boot , prolink ela :P

  7. #6
    Membro Avatar de Peleyer
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 1999
    Mensagens
    7.636
    Verdinhas
    437

    To rodando uma asus com memos de 2.0ns a 500/1000 sem problemas, acho que aguenta mais ate...

  8. #7
    Membro Avatar de daniel_cps
    Info Conteúdo e Citações Jogos Mensageiros
    e as arveres some nozes
    Registro
    Apr 2002
    Mensagens
    8.391
    Verdinhas
    2344

    no meu P4 3.0 nem dava tempo de ver a tela da bios... ia direto p barrinha de loading do windows qnd dava imagem...

    entrar na bios era um saco... no momento q apertava power ja tinha q começar a bombar o DEL...

    HEuhUEHUEhauhau


  9. #8
    Membro Avatar de midn
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    1.272
    Verdinhas
    0

    eu achava tao legal ver a bios da minha 4200.. acho que tao parando com isso entao.
    mas agora botei o clock em 1ghz pelo coolbits2
    consigo 3205 3dmarks no 2005 e 7452 no 03

    ta certinho?
    sei que tem que cagar pro 3dmark pq nao eh jogo mas todos fazem este teste hehehe

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    2.959
    Verdinhas
    0

    É AGP ou PCI-E?
    Eu tenho uma PCI-E com o clock default de 500/1000, e ela roda sem artefatos a 565/1200.

    Valew ae

  11. #10
    Membro Avatar de midn
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    1.272
    Verdinhas
    0

    agp, tenho um axp ainda :/

  12. #11
    Membro Avatar de Repolho Roxo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    15.340
    Verdinhas
    2916

    Ela deve ir mais que 1ghz na memo..

  13. #12
    Membro Avatar de midn
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    1.272
    Verdinhas
    0

    mas tenho medo de fuder a vga logo de cara
    moh merda nao vir com dissipador nas memos e ainda nao dar pra colocar 1 neh pq o cooler tampa pedacinho delas

  14. #13
    Membro Avatar de midn
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    1.272
    Verdinhas
    0

    Agora jogando scell ct, do nada meu pc zera os fps e trava. O que pode ser?
    to jogando em 1024,4xaa 2xaf sm3 tudo ligado em high menos o hdr

    temp da placa ta em idle 45 e nao vai mto alto qdo to jogando, pc temp 51

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2000
    Mensagens
    614
    Verdinhas
    0

    instala o 76.44 beta e seja feliz. Todos os meus problemas de travamento pararam, o driver é 100%.

  16. #15
    Membro Avatar de midn
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    1.272
    Verdinhas
    0

    vixi, eu tava com ele hehehe
    to usando o 76.50 agora

    eu to testando o pc inteiro.
    ja rodei o memtest 1 passada e nada de erros, memo em [email protected]
    vou passar o OCCT e ver no que da, ja passei ha mto tempo e nao deu erro algum mas vou repasssar.


    Agora na ultima travada consegui tela azul no jogo, mas nao da tempo de ler.

  17. #16
    Membro Avatar de midn
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    1.272
    Verdinhas
    0

    minhas tensoes durante o stability teste do occt foram:
    12v: 11.43-11.55, media 11.48
    3.3v: 3.27-3.3
    5v: 4.80-4.84
    temp maxima 55ºC do proc

    unica coisa ruim que eu vejo ai eh a linha 12v que esta um pouco baixa e alta variacao.

    Eu sempre tive problemas com splinter cell hehe, desde o 1o game que esse pau acontece, de resetar do nada, dar tela azul, mas o pc foi mudando e os problemas ficaram iguais.

    Sobre a VGA o fastwrites esta ligado na bios e no driver. Pra que ele serve? Devo desligar nos 2 para fazer efeito?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões