+ Responder Tópico
Página 3 de 3 Primeira 1 2 3
  1. #51
    Membro Avatar de Cherno Alpha
    Info
    U.S.S.R.
    Registro
    Jan 2003
    Mensagens
    14.592
    Verdinhas
    1854

    Originalmente enviada por 3,14k2|P1k4chu
    ...que uma generica segura mto bem um PC de leigo...
    entao esta aí a soluçao: O cara ser noob pra sempre, nunca mais problemas com fonte

  2. # Publicidade
    Publicidade

  3. #52
    Membro Avatar de Bolovo
    Info
    Especialista em TUDO
    Registro
    Dec 2003
    Mensagens
    6.497
    Verdinhas
    2731

    Caralho!! 25 Fontes HUIEAUAE? Eu to usando uma Troni de 400w a 3 anos no meu P4 (O Willamete que pega 75w) e ta tudo blz!

  4. #53
    Membro
    Info
    Registro
    Nov 2004
    Mensagens
    2.588
    Verdinhas
    2

    Eu sempre tive fonte genérica e nunca tive problema.
    Hoje eu uso 2 vcom 400w no adaptador do DE-SP e as 2 marcam 12,1V no multimetro sem oscilações.

    Config: DFI Infinity, Sempron [email protected], 2x256MB Ram, HD 80GB, Radeon 9800PRO, 1 CDrw, 1 DVD, 2 lampada UV, 2 fans.

    Mas sei do risco q corro usando fontes baratas na minha config... Vou pegar uma ST420W p/ ficar tranquilo.

    Mas queimar 25 fontes naum eh problema de fontes, energia ou sei lá o q....é problema de usuario q naum tem conhecimento...
    Pode perguntar p/ qqr técnico em hardware, ninguem queimou 25 fontes...

  5. #54
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Originalmente enviada por 21021
    como assim ?

    explicar pq seus drives não funfam ?
    Como explicar que com a Maquistro 400W o CD do Office começava a instalar e dava erro no meio, acusando arkivos corrompidos?

    Como explica o NT4 q tb acusava corrompidos... e a lentidão do 98?

    E o 2000 q teve q ser reinstalado apenas pq trokei de fonte.... como explicar isso?!

  6. #55
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Originalmente enviada por fasrubbo
    Mas queimar 25 fontes naum eh problema de fontes, energia ou sei lá o q....é problema de usuario q naum tem conhecimento...
    Pode perguntar p/ qqr técnico em hardware, ninguem queimou 25 fontes...
    Não tenho conhecimento?

    Técnico?

    Sem querer ser metido, mas olha seu nivel cara, tecnico?

  7. #56
    Membro
    Info
    Registro
    Oct 2003
    Mensagens
    1.212
    Verdinhas
    0

    Originalmente enviada por 3,14k2|P1k4chu
    Como explicar que com a Maquistro 400W o CD do Office começava a instalar e dava erro no meio, acusando arkivos corrompidos?

    Como explica o NT4 q tb acusava corrompidos... e a lentidão do 98?

    E o 2000 q teve q ser reinstalado apenas pq trokei de fonte.... como explicar isso?!
    A troca da fonte pode sim ter estabilizado as linhas de +12v e +5v dos drives e daí passou a ler seus discos normalmente.

    O tópico é pra provar q fonte merda é merda msm né ?

    Tá mais do q provado.

  8. #57
    Membro
    Info
    Registro
    Feb 2002
    Mensagens
    5.114
    Verdinhas
    2

    sera q nao eh o caso de comprar uma fonte boa e um nobreak pika?


    eu tb perdi 3 fontes e 3 mobos, agora to com uma fonte boa, mas a reincializa~çao permanece...to comprarndo um nobreak.

    vamos ver ne

    abração

  9. #58
    Membro Avatar de tio da pipoca
    Info
    Registro
    Dec 2004
    Mensagens
    1.135
    Verdinhas
    10

    A minha Vcom 400W nao segurou minha 9800pro aqui .. ela tava num tbred 2400 sem over, 512 generica 3200 e tudo em stock.

    Hora que metia uns graficos mais violentos, voltava pro windows. FOra q uma vez deu boot na maquina e hora que entro no windows deu artefato ate vc num ve mais a tela.

    Dai depois coloquei uma 7T 350W que fico 100%. To com ela ate hj, ainda na lua de mel

  10. #59
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Originalmente enviada por 21021
    A troca da fonte pode sim ter estabilizado as linhas de +12v e +5v dos drives e daí passou a ler seus discos normalmente.

    O tópico é pra provar q fonte merda é merda msm né ?

    Tá mais do q provado.
    Sim, mas mesmo assim como vc pode ver no topico ainda tem nego q insiste com fonte generica... fui chamado de newba

    Pessoal nao tem mais nossão de nada.

  11. #60
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Originalmente enviada por umbroTM
    sera q nao eh o caso de comprar uma fonte boa e um nobreak pika?


    eu tb perdi 3 fontes e 3 mobos, agora to com uma fonte boa, mas a reincializa~çao permanece...to comprarndo um nobreak.

    vamos ver ne

    abração
    Cara ja tenho Estab bom pra caralho, e fonte boa a ST420W... so tava com a Maquistro q o Viper me arranjo pq eu nao tava afim de ligar a ST420W na PC CHIPS BOMBA...

    Mas de boa estou fascinado com ela... 12horas ja de torture test sem nenhuma travada nem instabilidade e fazendo download freneticamente a 30k/s

    owned

    PCChips se revelando como boa mobo qndo em uma fonte boa!
    E olha q eu uma M810DLU!


+ Responder Tópico Ir para o Fórum
Página 3 de 3 Primeira 1 2 3

Assuntos do tópico

Compartilhar

Permissões