+ Responder Tópico
  1. #1
    Membro Avatar de midn
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    1.272
    Verdinhas
    0

    Tirei uma foto do meu BSOD, vcs decifram?



    BAD_POOL_HEADER, deve ser a msg principal do erro.
    tirei foto com meu cel, dai fico +-.
    to googlando pra tentar resolver.

    vlw.

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de \o/ Anthrax \o/
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.291
    Verdinhas
    13

    roda um memtest 86 e veja se sua memo ta 100%

  4. #3
    Membro Avatar de midn
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    1.272
    Verdinhas
    0

    ja rodei memtest sim
    passou 1x o teste
    e nao deu erro algum

  5. #4
    Membro Avatar de \o/ Anthrax \o/
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.291
    Verdinhas
    13

    Originalmente enviada por midn
    ja rodei memtest sim
    passou 1x o teste
    e nao deu erro algum
    geralmente BSOD eh pau de memo....

    o over do processador ta ok? primed? occt?

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    Originalmente enviada por midn
    ja rodei memtest sim
    passou 1x o teste
    e nao deu erro algum
    uma vez nao da pra ter certeza...! deixa uma hora ao menos!

  7. #6
    Membro Avatar de midn
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    1.272
    Verdinhas
    0

    occt ta feito, o stability test.
    eu acabei de trocar de vga, era uma 4200 e to com a 6600GT, to com uma 7t 420w
    a troca de hardware pode fazer essa cagada?

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    Originalmente enviada por midn
    occt ta feito, o stability test.
    eu acabei de trocar de vga, era uma 4200 e to com a 6600GT, to com uma 7t 420w
    a troca de hardware pode fazer essa cagada?
    fastwrites desabilitado? baxa o agp pra 4x e veja se resolve!

    so acontece nos jogos?

  9. #8
    Membro Avatar de midn
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    1.272
    Verdinhas
    0

    com o driver 76.44 nos jogos de repente trava os fps em 0 e cabava tudo, dedo no botao
    no 76.50 da bsod
    meu pc ja reseto vendo dvd do dvd-rom
    ja botei todos filtros no maximo e joguei topspin e rodo blz por uns 30 mins que eu joguei em 50fps

    meu fastwrites agora esta habilitado, mas ja deu pau com ele desabilitado tb.
    unica coisa que nao fiz foi usar 4x no agp.

  10. #9
    Membro Avatar de Diablero
    Info Conteúdo e Citações Jogos Mensageiros
    Exorcista
    Registro
    Jul 2004
    Mensagens
    7.336
    Verdinhas
    1700

    vc trocou a VGa e não reinstalou o windows?
    Ta com windows velho??
    Formata e instala de novo o windows... ou pelo menos formata.
    Troca de hardware é muito comum isso aí.
    COnsegue entrar em modo de segurança?
    No minimo vc tem que tentar desinstalar todos os drivers no modo de segurança com um detonator Rip por exemplo, e depois entrar normal e instalar de novo.

  11. #10
    Membro Avatar de midn
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    1.272
    Verdinhas
    0

    ah lembrei de mais 1 coisa,
    qdo era a 4200 ainda esse problema de resetar ao tentar fechar o splinter cell ja ocorria, soh ao tentar dar EXIT do game pra ir pro windows, como esta agora na minha vga. Entao creio que nao seja vga nova ou fonte.
    E ja chegou a resetar dvd tb uma vez com a 4200.
    e ela ja era agp4x

  12. #11
    Membro Avatar de midn
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    1.272
    Verdinhas
    0

    eu consigo entrar em qq modo, esse pau ai soh da as vezes quando jogo horaS de splintercell, se for rapidinho nem rola nada.

    entao nem reinstalei win nem nada pq a vga chegou 2 semanas depois de ter formatado meu pc.
    qdo vendi a 4200 fiquei com uma trident pci 1mb e pluguei a 6600gt de boa e botei driver.

  13. #12
    Membro Avatar de kakaroto(dbz)
    Info Conteúdo e Citações Jogos Mensageiros
    O mais forte do universo!
    Registro
    Jun 2002
    Mensagens
    14.766
    Verdinhas
    444

    eu tenho uma suspeita que seja sua 6600GT

  14. #13
    Membro Avatar de midn
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    1.272
    Verdinhas
    0

    pau na memo? algo assim?

  15. #14
    Membro Avatar de midn
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    1.272
    Verdinhas
    0

    achei no viaarena isso

    BAD_POOL_HEADER is one of those annoying error descriptions that doesn’t really describe anything particularly useful to help you figure out what the problem is. Type it in Google and you’ll see what I mean. Wireless network adapters seem to be the main culprit as well as faulty rom drives.

    que ai fala que esse erro pode ser produzido por dispositivos wireless ou drives (cd-rom dvd-rom) defeituosos

    bom, eu tenho aqui um dispositivo bluetooth que ta sempre ligado, e meus drives de cdrw da lg e dvdrom da lg tb. Desliguei o bluetooth do usb e vou jogar depois scell pra ver se da prob de novo.

  16. #15
    Membro Avatar de Diablero
    Info Conteúdo e Citações Jogos Mensageiros
    Exorcista
    Registro
    Jul 2004
    Mensagens
    7.336
    Verdinhas
    1700

    muito possivel que seja temperatura ou fonte.

    Como que tá as voltagens?

    Ve a temperatura da vga, e quanto fica quando ta jogando.

  17. #16
    Membro Avatar de midn
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    1.272
    Verdinhas
    0

    temp da vga em idle ta 45
    jogando nao vi mais de 55

    a fonte eh boa mas mediu 11.55v na 12v
    isso eh baixo

    mas tenho impressao de ser memoria mesmo nao dando erro no memtest.

    as vezes o pc nao liga e o problema eh a memoria, tenho que tirar passar borracha no contato e botar de volta.. nisso o contato com a borracha estala baixinho, tem cara de estar estragada.

  18. #17
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    712
    Verdinhas
    0

    Senão me engano o Driver beta 76.50 estava com problemas e foi retirado. A Nvida voltou um step atrás e lançou o 76.45 sobre o 76.44. www.guru3d.com

    []´s

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões