+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    197
    Verdinhas
    0

    Minha placa mãe não aceita certos multiplicadores

    A minha A7N8X, com Bios do "Trats" não está aceitando multiplicadores do tipo 8.0X/16X, 7.0X/15X e por ai em diante.

    O problema é que com esse esquema eu teria que pular do multi 7.5 para o multi 10 se não me engano, com meu FSB atual isso iria ser um pulo de 1.6Ghz para 2.1, coisa pra caramba.

    Alguem tem alguma ideia para me ajudar ou pelo jeito terei mesmo que dar o tal pulo e rezar pro PC aguentar?

  2. # Publicidade
    Publicidade

  3. #2
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    3.252
    Verdinhas
    0

    a minha perde rendimento em leitura de memoria c o multiplicador n for 10.5

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    197
    Verdinhas
    0

    Legal

    Alguem tem alguma ideia ai?

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    7.568
    Verdinhas
    585

    Originalmente enviada por AlecBr
    Legal

    Alguem tem alguma ideia ai?
    como ja t disse no MSN, mas vou postar aki de novo pra outros lerem. Na minha mobo, como o mult padrao de 1800 é 11.5 eu nao tenho esse problema. Como todos sabem, existe uma espécie de divisao dos AXP, q sao os de mult abaixo de 12,5 e os acima disso. A minha teoria é q como o dele é acima de 12.5, a bios tenta pegar o mult mais alto. Pra quem nao entendeu, alguns mults nessa mobo aparecem como "9/17 ou 8,5/16" enatum creio q baseado no mult padrao do processador a mobo escolha qual usar. Como com o mult mais alto vai pra uma frequencia absurdamente alta ele nao inicia.
    cara, o q vc podia fazer eh testar uma cpu com mult mais baixo ou fazer um pinmod ae pra forcar o mult a reconhecer 11 ou 11.5 como padrao (ve qual o mais facil d fazer).
    outra coisa q pode ser é a sua A7N8X é ligeiramente diferente da minha, mas acho dificil pq a7n8x-x e a7n8x sao praticamente iguais, a sua so tem DC a mais.

    ps.: Antes de botar a bios trats na minha a7n8x-x nao funcionavam alguns, como o 9/17, agora funciona todos certinho, tanto q eu to usando o 9 agora

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    197
    Verdinhas
    0

    PinMod nem pensar =p

    O que me preocupa é o pula pulto que darei se eu passar mult de 7.5, o qual uso agora para testes, para 10.5 ou algo assim, não queria forçar o processador tão rapidamente

    Derrepente eu afroxo o FSB e aumento o multip´licador e ai aos pouvos vou novamente subindo o FSB.

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    2.193
    Verdinhas
    338

    só sei que o meu eu ponho mult em 12 e o cpu-z diz que tá como 11,5 (default) ¬¬
    isso seria pq o processador é travado, ou nada haver só esse aumentozinho?

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    7.568
    Verdinhas
    585

    Originalmente enviada por flashfs
    só sei que o meu eu ponho mult em 12 e o cpu-z diz que tá como 11,5 (default) ¬¬
    isso seria pq o processador é travado, ou nada haver só esse aumentozinho?
    provavelmente travado;.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões