+ Responder Tópico
  1. #1
    Membro Avatar de Drako
    Info
    Registro
    Aug 1999
    Mensagens
    4.673
    Verdinhas
    761

    problema com A7N8X-VM/400

    assim, eu nao sei se o problema é da mobo.. mas olha so oq tah acontecendo..


    eu montei o pc e iniciei, o HD dele tah com o windows milenium que tava instalado com outro hardware.. eu iniciei pra ver se pelo menos entrava pq eu precisava ver oq tinha no HD..

    nao entrou, reiniciou na entrada, ai eu entrei em modo de seguranca e entrou normal, dei uma olhada e fui formatar e instalar winxp

    coloquei o cd iniciei e etc, na hora q o cd de instalacao do winxp ai logo naquela hora que vc tem que vc aperta F8 pra aceitar o contrato lah ele dah um erro : page fault

    ai eu lembrei que precisava atualizar a bios pq essa placa so aceita Sempron depois de certa bios, ai eu atualizei, continou com o mesmo erro..

    pensei, page fault, so pode ser memoria.. troquei memoria mesmo erro

    troquei HD, mesmo erro, troquei ate o cdrom e os flat cables e continou o mesmo erro.

    alguem tem alguma dica ai? eu vou trocar CPU assim que eu puder pra testar tbm, mas fora trocar CPU alguem tem ideia do que pode ser?

  2. # Publicidade
    Publicidade

  3. #2
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    33.224
    Blogs
    1
    Verdinhas
    16902

    fonte?

  4. #3
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info
    Registro
    Jun 2003
    Mensagens
    42.021
    Verdinhas
    655

    Re: problema com A7N8X-VM/400

    Originalmente enviada por Drako
    assim, eu nao sei se o problema é da mobo.. mas olha so oq tah acontecendo..


    eu montei o pc e iniciei, o HD dele tah com o windows milenium que tava instalado com outro hardware.. eu iniciei pra ver se pelo menos entrava pq eu precisava ver oq tinha no HD..

    nao entrou, reiniciou na entrada, ai eu entrei em modo de seguranca e entrou normal, dei uma olhada e fui formatar e instalar winxp

    coloquei o cd iniciei e etc, na hora q o cd de instalacao do winxp ai logo naquela hora que vc tem que vc aperta F8 pra aceitar o contrato lah ele dah um erro : page fault

    ai eu lembrei que precisava atualizar a bios pq essa placa so aceita Sempron depois de certa bios, ai eu atualizei, continou com o mesmo erro..

    pensei, page fault, so pode ser memoria.. troquei memoria mesmo erro

    troquei HD, mesmo erro, troquei ate o cdrom e os flat cables e continou o mesmo erro.

    alguem tem alguma dica ai? eu vou trocar CPU assim que eu puder pra testar tbm, mas fora trocar CPU alguem tem ideia do que pode ser?
    Page fault on a non paged area...

    Ja deu mta vezes em PC q peguei pra concertar... como sempre... fonte Generica... Windows so instava com Underclock

  5. #4
    Membro Avatar de Drako
    Autor do tópico
    Info
    Registro
    Aug 1999
    Mensagens
    4.673
    Verdinhas
    761

    Originalmente enviada por Zecacu
    fonte?

    posso ate trocar, mas é taum improvavel.. ehhee

    dah erro de page fault, a fonte é essas generica bosta, mas é de 500w, entao pelo menos 260-280w ela deve ter, que é o necessario pra essa config..

  6. #5
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    33.224
    Blogs
    1
    Verdinhas
    16902

    Re: Re: problema com A7N8X-VM/400

    Originalmente enviada por 3,14k2|P1k4chu
    Page fault on a non paged area...

    Ja deu mta vezes em PC q peguei pra concertar... como sempre... fonte Generica... Windows so instava com Underclock

    tah, mas eu postei primeiro

  7. #6
    Membro Avatar de Drako
    Autor do tópico
    Info
    Registro
    Aug 1999
    Mensagens
    4.673
    Verdinhas
    761

    caralho, serio que fonte faz dar erro de PAGE FAULT?


    fiquei meio bolado aqui, anos de engenharia da computacao pra ver isso é foda..

    vo testar depois.. ehehe

  8. #7
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    33.224
    Blogs
    1
    Verdinhas
    16902

    Originalmente enviada por Drako
    caralho, serio que fonte faz dar erro de PAGE FAULT?


    fiquei meio bolado aqui, anos de engenharia da computacao pra ver isso é foda..

    vo testar depois.. ehehe
    sim, fonte vagaba, as voltagens variam, causam instabilidade e pimpa

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões