+ Responder Tópico
  1. #1
    Membro Avatar de GaBRa.
    Info
    Registro
    Feb 2002
    Mensagens
    9.797
    Blogs
    2
    Verdinhas
    113

    Pc nao inicia na primeira tentativa, axp + ecs k7vta5 Ae galera da GDH!

    Ae galera !

    to com um probleminha aki...

    tenho um Athlon XP numa ECS k7vta5 e tenho q ligar e desligar toda hora pra ele iniciar, mas soh dps de um bom tempo...ja trokei memoria, e nada...

    fica na primeira tela onde mostra o clock da memoria e frequencia do processador...soh nao aparece a frequencia da memoria e fica travado la!
    dps de muitos resets e liga-desliga ela inicia.


    alguem pode dar uma mao ae ???
    vlw


    ps.: ja testei fonte e nao entra na bios...

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de spiderdk
    Info
    Registro
    Apr 2001
    Mensagens
    2.624
    Verdinhas
    59

    placa mae com defeito, vai no www.forumpcs.com.br, vai na secao de placas ECS ou vai em procurar, e poe K7VTA5, ai vc vai ver um post de umas 20 paginas com o mesmo problema...

    eu ja tive uma, vendi com defeito prum cara que queria mesmo assim.. (vendi bem barato)

  4. #3
    CMZ
    CMZ está offline
    Usuário com Pendências
    Info
    Registro
    Nov 2003
    Mensagens
    2.450
    Verdinhas
    4

    eu tenho uma ecs k7s5a de vez em quando da esse problema ja acostumei

  5. #4
    Suspenso
    Info
    Registro
    Sep 2003
    Mensagens
    1.277
    Verdinhas
    1

    Originalmente enviada por CMZ
    eu tenho uma ecs k7s5a de vez em quando da esse problema ja acostumei
    3



    essa mobo é uma merda.

  6. #5
    Suspenso
    Info
    Registro
    Sep 2003
    Mensagens
    1.277
    Verdinhas
    1

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões