+ Responder Tópico
  1. #1
    arq
    arq está offline
    Colaborador
    hardMOB
    Avatar de arq
    Info
    Mister President!
    Registro
    Jan 2004
    Mensagens
    4.440
    Verdinhas
    3255

    a7x8x-x dando pau no mouse?

    me falaram vagamente, antes de eu comprar essa mb, que ela dava problema na saida do mouse...
    agora o mouse do nada da uns pau loko, clica sozinho e se move sem controle, passa 2s volta ao normal...

    isso é indicativo que ta indo pro saco a saida do mouse?

  2. # Publicidade
    Publicidade

  3. #2
    arq
    arq está offline
    Colaborador
    hardMOB
    Avatar de arq
    Autor do tópico
    Info
    Mister President!
    Registro
    Jan 2004
    Mensagens
    4.440
    Verdinhas
    3255

    hmm qd da o problema e eu dou ctrl alt del, ele para...
    intao o problema é no windows 2000...

    alguem tem nocao de como arrumar isso?
    eh como se a saida ps2 tivesse sendo acessada pra outra coisa, dando erro no mouse

  4. #3
    Membro
    Info
    WAT?
    Registro
    Oct 2003
    Mensagens
    7.686
    Verdinhas
    719

    Originalmente enviada por ARQUiLiAN
    hmm qd da o problema e eu dou ctrl alt del, ele para...
    intao o problema é no windows 2000...

    alguem tem nocao de como arrumar isso?
    eh como se a saida ps2 tivesse sendo acessada pra outra coisa, dando erro no mouse
    olha, q eu saiba ou funciona ou nao funciona a saída, entao creio q seja problema no mouse mesmo.. po, pede emprestado outro mouse e testa, ou senao testa o seu mouse em outro PC q nao tenha win2000, simples e eficaz.

  5. #4
    Membro
    Info
    Registro
    Jul 2003
    Mensagens
    111
    Verdinhas
    0

    cara no micro da minha mule tb tinha essas doideras....

    do nada o ponteiro do mouse "andava" sozinho pela tela....uns 2s...no win xp..

    aparentemente resolvi colacando a bios nova - 1013 - nele...ate onde notei acho que resolveu....so tem um bug que reconhece o processador dela como xp 2600+ e é 2000+ (pq mudei o fsb de 133(266) pra 166(333) mas mantive os 1666mhz)

    tirando isso nao notei outro bug...acho q resolve o problema (me lembro de ter visto algo nao lembro onde sobre esse problema e a atualizacao de bios resolvia)

    qual a tua bios?? tenta ae atualizar...de repente da certo..acho q se for pra queimar queima logo tb

  6. #5
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info
    Registro
    Jun 2003
    Mensagens
    42.021
    Verdinhas
    655

    essa placa mae nao existe, tem X d+

  7. #6
    Membro
    Info
    Registro
    Nov 2001
    Mensagens
    3.502
    Verdinhas
    39

    Originalmente enviada por 3,14k2|P1k4chu
    essa placa mae nao existe, tem X d+
    essa piadinha foi horrível pika

  8. #7
    Membro Avatar de Maikson
    Info
    Registro
    Jan 2004
    Mensagens
    2.406
    Verdinhas
    1807

    É tem muito X ae, creio que seja uma A7V8X-X, aqui no escritório tem 2, uma foi toda fresca com o teclado, parou de travar desse mesmo jeito quando usamos um terceiro teclado.

  9. #8
    Membro Avatar de TM99
    Info
    Registro
    Oct 1999
    Mensagens
    5.983
    Blogs
    1
    Verdinhas
    322

    nunca tive treta com a porta ps3 enquanto a usei

    atualmente meu mouse eh usb entao nem esquento

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões