+ Responder Tópico
  1. #1
    rya
    rya está offline
    Membro
    Info
    Registro
    Feb 2001
    Mensagens
    315
    Verdinhas
    0

    Lance estranho com CAT 5.5

    Botei a uns dias atraz o Cat 5.5 aqui, ai tava dando uns pau no FS2004 qdo mudava muito de cenários, não dei muita bola, ai hoje de manha lendo aqui o fórum vi uns artefatosinhos coloridos mas tava meio dormindo nao liguei, agora a noite qdo cheguei em casa ai vi que estavam la os pontinhos coloridos de novo, ai fechei a pagina fui pra area de trab e qdo mexia rapidamente com alguma coisa na área de trab. apareciam os pontinhos coloridos, voltei pro cat 5.4 e desapareceu o prob.

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de DeatH
    Info
    GETTUDA CHOPPAH
    Registro
    Dec 1999
    Mensagens
    6.057
    Verdinhas
    850

    estranho
    tenta pegar os drivers de novo
    talvez vc kdo pegou tenha corrompido algo ae...tu verificou se os clocks da tua vga mudou?

  4. #3
    rya
    rya está offline
    Membro
    Autor do tópico
    Info
    Registro
    Feb 2001
    Mensagens
    315
    Verdinhas
    0

    Bah nem reparei o lance dos clocks se mudou.
    De qualquer maneira vo espera o 5.6 agora pq o 5.4 ta tudo certinho aqui.

  5. #4
    arq
    arq está offline
    Colaborador
    hardMOB
    Avatar de arq
    Info
    Mister President!
    Registro
    Jan 2004
    Mensagens
    4.440
    Verdinhas
    3255

    aki no cat 5.5 aa e af nao funciona...

    acabei de reinstalar colocando o omega 5.4, vo ver se volta ao normal

  6. #5
    Membro Avatar de NoOne
    Info
    Registro
    Sep 2000
    Mensagens
    12.603
    Verdinhas
    87

    Aqui eu notei que a aceleração 2D ficou terrivel..

    A pagina do Warp2seach que tem bastante informação/foto por metro² hehe.. nao fica NADA LISA..

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões