+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    22.053
    Verdinhas
    8283

    Bug com A8N-SLI, Cool'n'Quiet e CPU sempre em 100%?

    Ae galera
    recentemente criei um topico pedindo solucao para o meu cpu estar sempre em 100%.
    Passei anti virus, anti spyware e achei apenas um trojan.
    removi o maldito e nada mudou.
    mandei o format no pc e nao tive mais problemas

    hoje um amigo meu montou o pc dele e esta tendo exatamente o mesmo problema.

    a64 3000+
    a8n-sli


    seria algum bug do cool'n'quiet? talvez do firewall da nvidia?
    procurei bastante no google e nao achei nada a respeito.

    eu tenho a impressao que nao instalei o coolnquiet depois de formatar.

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    mas vc nao "instala" o cool'n'quiet... vc habilita ou nao

    eh bem mais provavel q seja um problema de drivers da placa mae do q outra coisa!

    []'s

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    To long
    Registro
    Jul 2003
    Mensagens
    4.506
    Verdinhas
    1119

    atualiza a bios, atualiza os drivers, e seta direito no gerenciamento de energia que funciona....aqui funciona

  5. #4
    Membro Avatar de BIGX333
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    6.339
    Verdinhas
    3

    Originalmente enviada por Zotz
    atualiza a bios, atualiza os drivers, e seta direito no gerenciamento de energia que funciona....aqui funciona
    Viva os bugs da asus ne zotz

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    22.053
    Verdinhas
    8283

    por enquanto o problema nao voltou
    vamos ver se vai permanecer assim

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    To long
    Registro
    Jul 2003
    Mensagens
    4.506
    Verdinhas
    1119

    Originalmente enviada por BIGX333
    Viva os bugs da asus ne zotz

    o viado, o unico bug q conheço da asus é o do 2T/1T

    cya biba

  8. #7
    Membro Avatar de Cardone
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    7.111
    Verdinhas
    628

    Isso nao foi corrigido na revisao nova ?

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    22.053
    Verdinhas
    8283

    Originalmente enviada por ]PF[.PhoeniX
    Isso nao foi corrigido na revisao nova ?
    ta falando do 100% de cpu ou do 1T/2T?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões