+ Responder Tópico
  1. #1
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    Oc em A64 + KV8-PRO! Só trava em jogos e 3d!! PQ??? DESCOBRIIIIII :D :D :D

    æ galera!!

    vamu lá!! to com um A64 2800+ clawhammer 1.5V e uma kv8-pro abit!!

    qual o problema?? em stok... e até 210 de fsb..ele vai na boa!!

    agora de 215 de fsb pra cima....ferrou!!

    ele roda na boa o teste do OCCT, prime95 trocentas hrs.. passei o memtest 8 hrs e nada de erro na memoria...

    só q o pc sempre que vou jogar um game..ou mesmo fazer akele teste do directx9c do direct3D.. ele trava na hr o pc!!

    to usando 2x500W maxxtro!!!

    e já testei com uma seventeam 350W!!

    O que pode ser???

    resto da config: 512MB spectek ddr400, vga mx440 agp8x 64MB 64 bits, hd 30gb quantum lct20 4000 e poucos rpm!
    gravador de cd!!


    alguem tem um luz pra eu??

    vlw!

  2. # Publicidade
    Publicidade

  3. #2
    esf
    esf está offline
    Membro Avatar de esf
    Info Conteúdo e Citações Jogos Mensageiros
    Gafanhoto dos bugs
    Registro
    Jul 2004
    Mensagens
    4.662
    Verdinhas
    680

    qual marca da memo?

  4. #3
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    VIA?

  5. #4
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    Originalmente enviada por esf
    qual marca da memo?
    resto da config: 512MB spectek ddr400





    e lá vem o picachulo reclamar da via..antes era azus...agora via... :| hahwhahw

  6. #5
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Originalmente enviada por DE-SP
    e lá vem o picachulo reclamar da via..antes era azus...agora via... :| hahwhahw


    Sei la foi a primeira coisa que veio na cabeça

  7. #6
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    10.052
    Verdinhas
    2

    Originalmente enviada por 3,14k2|P1k4chu


    Sei la foi a primeira coisa que veio na cabeça
    Pior que tem cara de ser VIA mesmo

  8. #7
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Originalmente enviada por Nada
    Pior que tem cara de ser VIA mesmo
    É, tem cara de bug no PCI-lock, processador e memo estão estáveis mas a vga não aguentou o clock do AGP alto...

  9. #8
    Membro Avatar de Repolho Roxo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    15.330
    Verdinhas
    2910

    Originalmente enviada por Fla3DMadness
    É, tem cara de bug no PCI-lock, processador e memo estão estáveis mas a vga não aguentou o clock do AGP alto...

  10. #9
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    Originalmente enviada por Fla3DMadness
    É, tem cara de bug no PCI-lock, processador e memo estão estáveis mas a vga não aguentou o clock do AGP alto...
    q sako viu!! vi varios reviews antes pra num pegar zuada a mobo...todos pegaram até 300de fsb na boa!! q sux!!

    lá vou eu vender e pegar outra mobo!!


    será q a ultima bios ajuda se eu colocar??


    á..cabei de fazer um gonorante teste... rodei prime, occt e super pi tudo junto..ainda rolando uma mp3 basica!!!
    ai esperei terminar o occt e tirei a screen!!




    pow...nada de erro.. só pode ser com a vga o problema

  11. #10
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    BRUSQUETAAAAAAAAAAAAAAAAAAAAAAAA descobri o problema!!

    em um site da abit, só tem a bios 2.1 pra essa jossa!! ou seja, a que já veio!!

    agora eu baixei a 2.2 (que é um lixo pra mb/s de memoria) mas resolveu o problema aparentemente no pci-lock da Kv8-pro

    Ou seja, se quizerem fixar..sei lá, mas fica ai ao aviso aos compradores ou que já tenham:

    Abit KV8-PRO REV 1.1 - verificar se a bios é a versão 2.2. Caso não seja e vc tenha vontade de fazer oc, por favor, colocar ela!


    flws e vlw galera brigaduuuu!!

  12. #11
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Originalmente enviada por DE-SP
    BRUSQUETAAAAAAAAAAAAAAAAAAAAAAAA descobri o problema!!

    em um site da abit, só tem a bios 2.1 pra essa jossa!! ou seja, a que já veio!!

    agora eu baixei a 2.2 (que é um lixo pra mb/s de memoria) mas resolveu o problema aparentemente no pci-lock da Kv8-pro

    Ou seja, se quizerem fixar..sei lá, mas fica ai ao aviso aos compradores ou que já tenham:

    Abit KV8-PRO REV 1.1 - verificar se a bios é a versão 2.2. Caso não seja e vc tenha vontade de fazer oc, por favor, colocar ela!


    flws e vlw galera brigaduuuu!!
    Ahh cara, como eu sempre falei: VIA

    Uma merda =/

  13. #12
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    Originalmente enviada por 3,14k2|P1k4chu
    Ahh cara, como eu sempre falei: VIA

    Uma merda =/
    mas ai num é culpa da via, e sim da abit!!

    se fosse assim picachulo, o nf2 era um lixo!!
    minha nf7 veio com a pior versão de bios q existe no mundo pra ela (acho eu)!!
    nem em stok funfava direito...atualizei..ficou + q 10!!

    então vamos colocar os pontos certo...problema ai é da abit!! hehe q já a algum tempo tá deixando a desejar!!

  14. #13
    Membro Avatar de TechLabs
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    1.966
    Verdinhas
    0

    Originalmente enviada por 3,14k2|P1k4chu
    Ahh cara, como eu sempre falei: VIA

    Uma merda =/
    Nananinanão!

    Esta plaquinha tem excelente desempenho (K8T800PRO). Super estável e com bom preço.

    []'s

  15. #14
    Membro Avatar de Repolho Roxo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    15.330
    Verdinhas
    2910

    Probleminha básico da ABIT.

  16. #15
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Originalmente enviada por DE-SP
    mas ai num é culpa da via, e sim da abit!!

    se fosse assim picachulo, o nf2 era um lixo!!
    minha nf7 veio com a pior versão de bios q existe no mundo pra ela (acho eu)!!
    nem em stok funfava direito...atualizei..ficou + q 10!!

    então vamos colocar os pontos certo...problema ai é da abit!! hehe q já a algum tempo tá deixando a desejar!!
    ABIT ta uma merda hEIAUOHEAIe depois da NF7-S so foi merda atraz de lixo e de coco.

    Mas ainda nao tiro a culpa da VIA heiauHEIAE

    []'s

  17. #16
    Membro Avatar de Repolho Roxo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    15.330
    Verdinhas
    2910

    Originalmente enviada por 3,14k2|P1k4chu
    ABIT ta uma merda hEIAUOHEAIe depois da NF7-S so foi merda atraz de lixo e de coco.

    Mas ainda nao tiro a culpa da VIA heiauHEIAE

    []'s
    ashuhsuhsuhsUAHs.

    VIA + Novas ABIT =

  18. #17
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    bom..pelo q eu testei aki e tals..a via foi muito melhor do q eu achei q era pelo Q VCS FALAM!!

    achei bom o chip!!
    e num vi uma diferença de 100% pra os nf3 como muita gente fala!! (sim, eu já rodei nf3 e nf4)!!

    pessoal fala muito sem saber...ou vendo reviews pela net!! isso não é tudo!! ter na mào é outra historia!!
    to em 240 de fsb na boa!!

    O que num curti foi mesmo o q a abit fez!! puta bios porquinha em relação oc!!

    fora isso, gostei pacas!!

    mais pra frente quero uma epox, nem por questão de mobo, mas pq eu curto muito epox como muitos babam ovo pra DFI!!

    flws

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões