+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    57
    Verdinhas
    0

    Problemao... ;(

    Ae!

    Tenho mobo KT6V da MSI e HD 80gb Sata da Seagate... tempos d alegria até q do nada windows n entra mais.. formatei, beleza.1 mes dps denovo, e foi indo assim até q comecou a dar o tal problema de 5 em 5 dias, dps 2 em 2 dias... trokei o HD (rma da seagate eh rulez mas 3 meses d garantia dps sux)

    bom mesma coisa , dps de 4 meses comecou a dar pau (q beleza sem garantia..) exatamente mesmo prob, do nada windows n liga mais, fica nakela tela do carregando (a figura do windows).. ai da uma tela azul com escritas brancas (mto rapido nao da pra ler nada) e reinicia..



    e o pior.. tem vezes q na formatacao (win XP+SP2, boot automatico) dps d carregar os arkivos (kem instala xp pode me ajudar ;P) fica travado na parte q diz "lendo 0 de 76.000" (76 e alguns kebrados n lembro agora, enfim eh pra dize q ta lendo o meu hd de 80)

    NORMALMENTE dps de "ler" vai pra parte q tem lah o "C" (ou mais tipo D E etc) no meu caso nao aparece, fica travado nessa tela "lendo tal tal.." n sei como mas acabei descobrindo um jeito de conseguir formatar d otra maneira..

    Pegava o velho diskete + Fdisk. Lá apagava manualmente o C (tenho o C e o D. C eh soh o windows, D eh minha vida ;D) e reiniciava.. dps disso aí sim lia o "lendo 0 de 76 etc " numa boa e podia instalar o Xp normalmente. Só que agora nem assim dá ;(


    Bom tenho 2 duvidas.. o q pode ser? Hd ou mobo? 2hds com MESMO problema será q sou TAO sortudo assim?

    ps: Fonte eh Seventeam 350W e ele NUNCA travou ou apresentou QUALQUER problema no WIndows/jogos .. o problma eh qd ia desligar e durmir, acordava pra ligar o pc normalmente e pimba.. nada mais.

    ps2: To com HD Ide emprestado aki e tah MIL maravilhas, n apresentou UM problema.


    otra duvida.. talvez c eu apagar o C , e recriar o C em NTFS no FDISK talvez reiniciando o pc possa instalar o XP normalmente (pq aparece "DESCONHECIDO") to afim d tenta isso mas n axei nada no Fdisk q mostrasse "botar em NTFS" ou FAT ou qq coisa do genero.




    a biblia eh grande (resumida ainda!) mas necessaria. Espero ajuda, to sem pc, hd IDE emprestado só com MSN e loco pra jogar ;/

    ps final: por favor comentarios do tipo "minha dica é compre IDE pq sata sux ou bla bla bla" nem poste pq curto pra karamba Sata, to MUITO suspeito q seja essa Mobo porcaria q esteja com os treko sata detonado..

    obs: tentei botar o "cabo d alimentacao" nas duas entradas do Sata, as duas dao problema.

    [email protected]

    abraços!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2004
    Mensagens
    25
    Verdinhas
    0

    Oi tive o mesmo problema num sata, resolvi recriando as partições, mas usei o Partiton Magic.

    Formatei do zero.
    Detalhe : em NFDS aconteceu isto também, esperimenta trocar o cabo de dados, e verifique se esta bem encaixado.

    :-}

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    57
    Verdinhas
    0

    Originalmente enviada por N4u9th
    Oi tive o mesmo problema num sata, resolvi recriando as partições, mas usei o Partiton Magic.

    Formatei do zero.
    Detalhe : em NFDS aconteceu isto também, esperimenta trocar o cabo de dados, e verifique se esta bem encaixado.

    :-}



    Aee beleza? Como vou usar o partiton magic c n consigo abrir o sata? ;( Eu tenho C e o D (ja ta particionado) será q eh o mesmo problema?


    Ah eu trokei o cabo d dados tb com um vizinho meu, fika bem firme e ainda dá problema ;/

    []'sss!

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    1
    Verdinhas
    0

    cara, vc está com overclock???

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    57
    Verdinhas
    0

    Originalmente enviada por guilhermemourao
    cara, vc está com overclock???

    Não. Nunca mexi com over e nem kero ;P

    sem over na vga, sem over no proc/memo, enfim sem nada

    []'ss

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    57
    Verdinhas
    0

    up q preciso d ajuda ;D

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões