+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    3.252
    Verdinhas
    0

    Originalmente enviada por Miligrama
    jah ssim... soh consegui 1 unica vez...depois nunca mais !

    Leo
    então tem peça comd efeito ai kra

  2. # Publicidade
    Publicidade

  3. #27
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.015
    Verdinhas
    1

    fonte? pq com a K7S8X-E eu fazia ateh com over....
    grato

  4. #28
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    3.252
    Verdinhas
    0

    Originalmente enviada por Miligrama
    fonte? pq com a K7S8X-E eu fazia ateh com over....
    grato
    pode ser kra + n descarto a hipotese de ser o cpu ou até ,mesmo incompatibilidade com a memoria

  5. #29
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.015
    Verdinhas
    1

    cpu achu q nao eh.. .mas memo sei la....
    soh testando neh?

    Leo

  6. #30
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.015
    Verdinhas
    1

    vo tenta rado aquamark3 sera q roda aki com essa config?

    mais alguma ideia?

    Grato

    Leo

  7. #31
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    3.252
    Verdinhas
    0

    Originalmente enviada por Miligrama
    vo tenta rado aquamark3 sera q roda aki com essa config?

    mais alguma ideia?

    Grato

    Leo
    kra pro 3dmark n rodar tem coisa errada ... vc tem que testar tdo e toda hipotese

  8. #32
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.015
    Verdinhas
    1

    galera com a config assim: [email protected] DDR426mhz [email protected] GFx5200 250/[email protected]/390 ...

    rodei agora aquamark3: em 1024x768x32b Aniso4x V.hight fiz :

    GFX 915 pontos
    CPU 5,333 pontos

    prime95 benchmark : Best Time 243.097ms
    SuperPI 4M : 4m 41sg

    e dexei rodando prime95 a noite interia... e nao deu nenhum erro...
    ae fui desliga e liga de novo deu o erro do Drive A q citei anteriormente... isso qr dizer o q ? OC mal sussedido?

    Grato

    Leo

  9. #33
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    essa placa mae ta meio estranha ein... como ta a tensao da bateria?

    quanto ao over, pode ser por culpa da mb como por outra coisa, normalmente a memoria(fexa o 3dmark e vai pro desktop?)

    mas podem ser inumeras coisas, ate a placa de video, driver, fonte, cpu, superaquecimento do nb, etc... ou seja, se vc puder testar, eh o ideal... os primeiros q eu testaria seriam a memoria e a placa de video...!

    []'s

  10. #34
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.015
    Verdinhas
    1

    eh no test 2 do 3dmark2001 ele chega e vai pro desktop...
    passei o aquamark3 erodu perfeito... sera q eh pau do 3dmark? vo tenta roda o 2003 aki...

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões