+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.015
    Verdinhas
    1

    A7N8X-X e 3dmark2001se resolvido... VLW

    problema para rodar 3dmark2001se resolvido ...nao sei direito o q fiz... mas resolveu ... fiz 5100k com [email protected] [email protected] CL 2.5-3-3-8 e VGA 250/[email protected]/390

    isso ae... achu q da pra faze mais neh?

    Leo

  2. # Publicidade
    Publicidade

  3. #2
    CMZ
    CMZ está offline
    Usuário com Pendências
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    2.450
    Verdinhas
    4

    ta travando ou resetando , se vc tiver com fonte generica pode ser ela tive o mesmo problema aqui com uma a7n8x-x, testei 4 fontes todas VCOM 400w irreaistodas travam ou no windows ou no boot mesmo ae testei uma generica melhorzinha da satellite de "500W" e funciono hehe

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.015
    Verdinhas
    1

    jogo aki tah 100% e funcionava aki em 1900mhz com 1.85v agora coloquei 1.75 e testado com prime e td...mas nao faz 3dmark ...jogo tah tudo bl...
    tipo no everest fala assim :

    Campo Valor
    Propriedades de North Bridge
    North Bridge nVIDIA nForce2 400
    Revisão C1
    Tipo do componente 840 Pin BGA
    In-Order Queue Depth 8

    Temporização de Memória
    Command Rate (CR) 1T

    Slots de memória
    Slot DRAM nº1 256 MB (PC3200 DDR SDRAM)

    Controladora AGP
    Versão do AGP 3.00
    Estado do AGP Ativado
    Dispositivos AGP nVIDIA GeForce FX 5200
    Tamanho da abertura do AGP 128 MB
    Velocidades do AGP suportadas 1x, 2x, 4x, 8x
    Velocidade atual do AGP 8x
    Fast-Write Suportado, Ativado
    Side Band Addressing Suportado, Desativado

    Fabricante do chipset
    Nome da empresa NVIDIA Corporation
    Informação sobre o produto http://www.nvidia.com/page/mobo.html
    Download do controlador http://www.nvidia.com/drivers

    Problemas e sugestões
    Problema O tamanho da abertura do AGP é superior à média da memória do Sistema. Isto pode causar uma perda de rendimento.

    nao funfa o 3dmark ... sera fonte? pq com a K7S8X-X funcionava?
    grato !

  5. #4
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.874
    Blogs
    1
    Verdinhas
    16159

    mobos diferentes usam diferentes quantidades de potencia

    qual eh a sua fonte? formatou o PC depois que trocou de mobo?

  6. #5
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    3.252
    Verdinhas
    0

    bota 1.85 d vcore d novo ...

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    3.537
    Verdinhas
    0

    Originalmente enviada por Guitar Hero
    bota 1.85 d vcore d novo ...
    o uma pergunta meio off topic...mas

    aumentar o vcore SEMPRE melhora a estabilidade (quando nao ta aquecendo)..se eu tento um cooler bom é bom sempre botar o vcore no maximo que aguenta sem aquecer muito (claro no over)..

  8. #7
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.301
    Verdinhas
    228

    Originalmente enviada por _Darth Krapter_
    o uma pergunta meio off topic...mas

    aumentar o vcore SEMPRE melhora a estabilidade (quando nao ta aquecendo)..se eu tento um cooler bom é bom sempre botar o vcore no maximo que aguenta sem aquecer muito (claro no over)..
    nem sempre, podendo piorar até as vezes

    o ideal é vc dexar a voltagem o mais baxa possivel sempre

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.015
    Verdinhas
    1

    minha fonte eh uma Satellite creio q seja 400w ireais... jah formatei o pc depois q trokei a mobo ....

    pra por em 1.85v tenho q faze pinmod... tipo tah [email protected] comprime passado super PI , SAndra 2005 , memtest , pcmark .... preciso por 1.85 c consigui manter estabilidade com 1.75?

    tah 100% OC aki.,... mas nem com tudo default roda 3dmark !

    agora pessoal qnd eu fasso OC e desligo a maquina qnd vou ligar denovo ela aparece uma msg(vou copiar e posto depois), ae tenho q entra na bios e coloca o hdd-0 em firt boot ... e salva ...ae volta funfa...ae vc desliga e liga denovo ele faz a msm coisa ! ( nao deve ser pilha da MB pois as config ficam salva na bios mas ele volta reconhecendo 1200mhz....

    o q pode ser tbm...? vou tentar pega uma fonte de 500w tipo maxxtro e testa pra v c consigo roda 3dmark ... agora jah esse problema da biso nao sei c pode ser...

    tem algum problema c a memo tive no slot do meio ? 1x256 ou tem q estar no slot1 ?

    desculpe tantas perguntas ...

    Grato

  10. #9
    [email protected] Team Avatar de fodaman
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    3.698
    Verdinhas
    1

    Antes tava cuma Fx5200 128/128 da Prolink aki na minha A7N8X-X...funfava perfeitamente

    Primero d tudo ve c a BIOS da mobo tah atualizada

  11. #10
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.015
    Verdinhas
    1

    aki tah 1010 ...axu q eh isso !

    Grato

  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.015
    Verdinhas
    1

    galera o q aparece qnd eu reinicio o pc eh assim !

    BIOS ROM CHECKSUN ERROR
    DETECTING FLOPPY DRIVE A

    isso eh o q aparece qnd tah com OC e eu desligo dou 3seg e ligo aparece isso ae !

    o q pode ser tbm? bios podre ?
    ql recomendam?

    Grato

  13. #12
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.015
    Verdinhas
    1

    vai

  14. #13
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    3.252
    Verdinhas
    0

    Originalmente enviada por Miligrama
    galera o q aparece qnd eu reinicio o pc eh assim !

    BIOS ROM CHECKSUN ERROR
    DETECTING FLOPPY DRIVE A

    isso eh o q aparece qnd tah com OC e eu desligo dou 3seg e ligo aparece isso ae !

    o q pode ser tbm? bios podre ?
    ql recomendam?

    Grato
    seu over n ta estável kra ...

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    8.444
    Verdinhas
    161

    Acessa www.guru3d.com e baixa os ultimos Mili ()

    Se puder testa memória pra ver ae =)

  16. #15
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.015
    Verdinhas
    1

    eh dificil atualiza a bios ?

    Leo

  17. #16
    Membro Avatar de TMFX
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    1.153
    Verdinhas
    0

    Originalmente enviada por Miligrama
    eh dificil atualiza a bios ?

    Leo
    Vc pode fazer isso pelo Windows, é bem simples...

  18. #17
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    585
    Verdinhas
    0

    Overclock não ta instavel, provavelmente por causa da fonte.
    Se somparar o que uma K7S8X-X consome em potencia com o que uma A7N8X-X consome é uma diferença bem grande.

  19. #18
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    3.252
    Verdinhas
    0

    Originalmente enviada por alex_svp
    Overclock não ta instavel, provavelmente por causa da fonte.
    Se somparar o que uma K7S8X-X consome em potencia com o que uma A7N8X-X consome é uma diferença bem grande.
    c ele tirar o over descarrega ... c n ta funcionando direito ta instável .... então tira o over por enquanto até ter fonte pra segurar o over ... n adianta nda botar o pc em risco por causa de um ganho a mais

  20. #19
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    7.568
    Verdinhas
    584

    se a fonte é ruim nao adianta aumentar o vcore

  21. #20
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.015
    Verdinhas
    1

    jah consegui aki [email protected] ddr400 2.5-3-3-8 sem Vmod rodei prime95 por 10min e super PI 32mb sem problemas...

    mas o negocio eh q qnd desligo ele e ligo de novo ele dah aquele erro de drive A q citei a cima....(c eu apenas reiniciar ele volta normal sem ter q alterar a bios...

    e no caso do do 3dmark nao consegui roda ainda... baixei um drive do nforce2 lah no guru3d.com mas nao instalei tem 12mb sera q eh isso os drive do nforce ? nome do arquivo eh nforce278xp.exe to com medo de instala...


    pra atualiza a bios tem q usa o ASUS UPDATE ? instalei aki e pedi pra faze download da bios mas nao consegui conecta !

    desculpe tantas perguntas ! Grato LEo

  22. #21
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.015
    Verdinhas
    1

    ajuda ae... nao foi resolvido aeinda

  23. #22
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.015
    Verdinhas
    1

    galera repassei a bios 1010 q eh a ultima...

    msm assim nao roda 3dmark?
    o q fazER?
    to aceitando qlqr opiniao idiota !

    ah , alguem sabe c a memoria tem q fica no slot1 ? nao pode ficar no meio?

    Grato!

  24. #23
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    3.252
    Verdinhas
    0

    Originalmente enviada por Miligrama
    galera repassei a bios 1010 q eh a ultima...

    msm assim nao roda 3dmark?
    o q fazER?
    to aceitando qlqr opiniao idiota !

    ah , alguem sabe c a memoria tem q fica no slot1 ? nao pode ficar no meio?

    Grato!
    ja experimentou rodar em stock ?

  25. #24
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.015
    Verdinhas
    1

    Originalmente enviada por Guitar Hero
    ja experimentou rodar em stock ?
    jah ssim... soh consegui 1 unica vez...depois nunca mais !

    Leo

  26. #25
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.015
    Verdinhas
    1

    Originalmente enviada por Guitar Hero
    ja experimentou rodar em stock ?
    jah ssim... soh consegui 1 unica vez...depois nunca mais !

    Leo

+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Assuntos do tópico

Compartilhar

Permissões