+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    685
    Verdinhas
    0

    erro ao entrar me ajudem...DFI....ajuda entrem!!

    galera eu to com o PC da assinatura...

    Bem e o seguinte...ontem tava tudo normal....ai hj meu pai trocou de teclado ai agora eu destroquei nisso so fui resertar o pc...

    bem o que aconteceu dai...

    qd eu vo entra no SIStema Operacional aparece um ERRO, assim:

    Backup CMOS : OK
    erroao carregar o sistema operacional...


    GALERA EU NAO SEI O QUE ALGUEM ME AJUDA AE....DO NADA ACONTECEU ISSO..E AGORA QUE QUE EU FAÇO??

  2. # Publicidade
    Publicidade

  3. #2
    ZCC
    ZCC está online agora
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.876
    Blogs
    1
    Verdinhas
    16165

    BIOS fulldida?

    tenta dar um clear CMOS

    com a DFI kt600 do meu irmão tb tive problema com a BIOS semelhante ao seu (msm coisa, soh q sem erro) ... msm sendo mobos totalmente diferentes parece q a DFI naum cuida bem da parte de BIOS

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    685
    Verdinhas
    0

    Originalmente enviada por Zecacu
    BIOS fulldida?

    tenta dar um clear CMOS

    com a DFI kt600 do meu irmão tb tive problema com a BIOS semelhante ao seu (msm coisa, soh q sem erro) ... msm sendo mobos totalmente diferentes parece q a DFI naum cuida bem da parte de BIOS

    mas o que e CMOS??????

    eu nao mexi em nad de bios...so tipo depois do erro achpo que eu resetei ela..eu fui la e pus load bios algo assim..ou seja\ so pus ela como vem de fabrica..mas depois ajustei de novo (logico que como estava antes, ajustei mais nas memos etals..)


    []'s Renan

  5. #4
    MHz
    MHz está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    2.874
    Verdinhas
    2

    o cara tem uma dfi ultra-d, nao faz over e nem sabe oq eh um clear CMOS... soh para falar q tem. eh triste isso... da uma lida no manual da sua placa que vc vai saber oq eh um clear cmos.

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    685
    Verdinhas
    0

    Originalmente enviada por MHz
    o cara tem uma dfi ultra-d, nao faz over e nem sabe oq eh um clear CMOS... soh para falar q tem. eh triste isso... da uma lida no manual da sua placa que vc vai saber oq eh um clear cmos.

    kra eu nao peguei a DFI so pra falar que eu tenho....eu tenho a intesão de fazer over sim, so que quero aprender direito para faze-lo pois nao quero fazer algo de errado e acabar zuando o pc...ate por isso peguei essas peças....

    eu dei um load no CMOS mas como que da clear?? no manual nao diz....

    valeu pela intensão Mhz...


    []'s Renan

  7. #6
    ZCC
    ZCC está online agora
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.876
    Blogs
    1
    Verdinhas
    16165

    Originalmente enviada por Renan_Krusty
    kra eu nao peguei a DFI so pra falar que eu tenho....eu tenho a intesão de fazer over sim, so que quero aprender direito para faze-lo pois nao quero fazer algo de errado e acabar zuando o pc...ate por isso peguei essas peças....

    eu dei um load no CMOS mas como que da clear?? no manual nao diz....

    valeu pela intensão Mhz...


    []'s Renan
    foi exatamente com o load cmos q começou a dar erro com a mobo aki

    veja no manual da sua mobo como dar clear CMOS, eh soh desligar o PC da tomada por o jumper na posição de clear, deixar uns 10 segundos e voltar o jumper pra posição original como manda o manual, nunca tente ligar a mobo com a BIOS em posição de clear, msm que apenas com a fonte ligada na tomada jah passa corrente e pode corromper a BIOS

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    685
    Verdinhas
    0

    Originalmente enviada por Zecacu
    foi exatamente com o load cmos q começou a dar erro com a mobo aki

    veja no manual da sua mobo como dar clear CMOS, eh soh desligar o PC da tomada por o jumper na posição de clear, deixar uns 10 segundos e voltar o jumper pra posição original como manda o manual, nunca tente ligar a mobo com a BIOS em posição de clear, msm que apenas com a fonte ligada na tomada jah passa corrente e pode corromper a BIOS
    kra eu vi la que tem um jeito de resetar a bios.....mas sei la prefiro nao fazer vo reinstalar o windos em outro HD...e sera que depois eu consigo resolver o outro HD (que ta com problema), com o windos instalado no HD que nao esta com problema....

    Calma vou explicar HD 1 - com problmema
    HD2 0 sem problema
    eu instala o Windos no HD2 e dai eu arrumo o problema no HD 1....seria uma boa ideia??

  9. #8
    ZCC
    ZCC está online agora
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.876
    Blogs
    1
    Verdinhas
    16165

    Originalmente enviada por Renan_Krusty
    kra eu vi la que tem um jeito de resetar a bios.....mas sei la prefiro nao fazer vo reinstalar o windos em outro HD...e sera que depois eu consigo resolver o outro HD (que ta com problema), com o windos instalado no HD que nao esta com problema....

    Calma vou explicar HD 1 - com problmema
    HD2 0 sem problema
    eu instala o Windos no HD2 e dai eu arrumo o problema no HD 1....seria uma boa ideia??
    arriscado? os risco se tornam quase nulos fazendo o procedimento correto, eu tentaria sem nem pensar, se o problema eh na BIOS provavelmente o HD2 tb deverá ter problemas

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    685
    Verdinhas
    0

    Originalmente enviada por Zecacu
    arriscado? os risco se tornam quase nulos fazendo o procedimento correto, eu tentaria sem nem pensar, se o problema eh na BIOS provavelmente o HD2 tb deverá ter problemas
    kra eu resetei o CMOS ai eu entrei de novo parece que eu resetei e tals....ai agora eu pus a memo de novo configurei ela como antes....

    e aparece o mesmo erro

    nao sei o que pode ser....e agora??

  11. #10
    ZCC
    ZCC está online agora
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.876
    Blogs
    1
    Verdinhas
    16165

    Originalmente enviada por Renan_Krusty
    kra eu resetei o CMOS ai eu entrei de novo parece que eu resetei e tals....ai agora eu pus a memo de novo configurei ela como antes....

    e aparece o mesmo erro

    nao sei o que pode ser....e agora??
    troca a memoria de lugar e passa o memtest86

  12. #11
    MHz
    MHz está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    2.874
    Verdinhas
    2

    nao tem nada sobre isso no topico oficial da placa? eu sei q eh grande para kct mas nao custa dar uma lida

    http://forum.hardmob.uol.com.br/show...hreadid=348929

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    - O HD tá em primeiro na lista de boot?

    - Tem certeza que não colocou o teclado no PS2 do mouse? (na minha ex P4C800 Deluxe, se não tivesse no PS2 certo não dava boot lol)

    - Tenta ligar com ALT pressionado

    []'s

  14. #13
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.665
    Verdinhas
    87

    Cara.. primeiro verifica se ta ligado certo o teclado..
    se não tiver.. pode não funcionar o boot..

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    712
    Verdinhas
    0

    Originalmente enviada por MHz
    o cara tem uma dfi ultra-d, nao faz over e nem sabe oq eh um clear CMOS... soh para falar q tem. eh triste isso... da uma lida no manual da sua placa que vc vai saber oq eh um clear cmos.
    Babaca detected.

  16. #15
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    685
    Verdinhas
    0

    nao o teclado ta certo sim....kra nao sei o que .....

    porfavor algum ajuda ai

  17. #16
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    To long
    Registro
    Jul 2003
    Mensagens
    4.506
    Verdinhas
    1119

    é por essas e outras que eu gosto de azos......lá tu ferra com a bios, coloca o cd da placa, e a bios volta, recovery de bios rapidao....agora tu vai ter q regrava a bios, porq tu ferro com ela....divirtido pacas :P



    ahuahauahuahaua

  18. #17
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    685
    Verdinhas
    0

    Originalmente enviada por Zotz
    é por essas e outras que eu gosto de azos......lá tu ferra com a bios, coloca o cd da placa, e a bios volta, recovery de bios rapidao....agora tu vai ter q regrava a bios, porq tu ferro com ela....divirtido pacas :P



    ahuahauahuahaua


    mas kra eu nao ferrei com a bios .....

  19. #18
    Membro Avatar de TMFX
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    1.153
    Verdinhas
    0

    Originalmente enviada por Renan_Krusty
    mas kra eu nao ferrei com a bios .....
    Como vc tem tanta certeza? Nem clear CMOS vc sabe dar, rapaz. Vê no manual como dar o clear por jumper. É ridiculamente fácil e rápido...

  20. #19
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.665
    Verdinhas
    87

    Originalmente enviada por TMFX
    Como vc tem tanta certeza? Nem clear CMOS vc sabe dar, rapaz. Vê no manual como dar o clear por jumper. É ridiculamente fácil e rápido...
    Justamente porque ele consegue entrar na BIOS, mas não no SO

  21. #20
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    685
    Verdinhas
    0

    Originalmente enviada por NoOne
    Justamente porque ele consegue entrar na BIOS, mas não no SO

    falo tudo aheahuea....e eu consigo entra na bios...mas o Sistema Operacional nao.....

    depois posto uma foto pra ve como ta.....

    []'s

  22. #21
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    To long
    Registro
    Jul 2003
    Mensagens
    4.506
    Verdinhas
    1119

    Originalmente enviada por Renan_Krusty
    falo tudo aheahuea....e eu consigo entra na bios...mas o Sistema Operacional nao.....

    depois posto uma foto pra ve como ta.....

    []'s

    ah tah foi mal cara....


    coloca um cd de windows xp, e recupera ele....

  23. #22
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    685
    Verdinhas
    0

    [QUOTE]Originalmente enviada por Zotz
    ah tah foi mal cara....


    coloca um cd de windows xp, e recupera ele....
    [/QUOTE

    auheua acontece...

    entao kra tipo assim eu coloco o Cd do Windos ai acontece isso

    1 - ponho o Boot do CD.
    2- ai iinstalo o Windos (akela tela azul feia)
    3- depois que termina essa parte teria que ir para a 2 parte da instalção mas dai tem que reinicia
    4- ai reinicia-
    5- qd reinicia eu entro na bios e mudo o Boot de novo (TIRO DE CD-ROM PRA PO HD)
    6- bem ai depois invez de entrar na 2 parte da instalão aparece o erro (erro ao entrar no sistema, akele qeu eu falei desde o inicio)... e nao acontece mais nada

    isso que eu acho estranho..


    []'s

  24. #23
    MHz
    MHz está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    2.874
    Verdinhas
    2

    jah tentou NÃO tirar o boot do cd para o HD? ai ele vai perguntar "apertar alguma tecla para iniciar do cd" se vc nao apertar nada vai direto pro device 2 q deve ser o seu hd. tenta ae.

    E para quem me chamou de babaca pelo menos eu to tentando ajudar o cara.

    ps: jah uso o memtest86 para ver as memos?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões