+ Responder Tópico
  1. #1
    [email protected] Team Avatar de fodaman
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    3.698
    Verdinhas
    1

    12k 3DMark2001SE cum 6600GT???

    Pow q palhaçada cara...cum esse sistema era pra tah fazenu mais hein

    Mobo A7N8X-X 1010_X2MOD_2T
    Athlon XP [email protected] 235x9= 2115Mhz
    1x512 DDR [email protected] FSB 235 CAS 3-4-4-11-2T
    6600GT XFX 500/[email protected]/1200

    Driver 77.30

    3DMark03 fez 6800 mais ou menos, tbm achei poko

    Q c passa?

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de kakaroto(dbz)
    Info Conteúdo e Citações Jogos Mensageiros
    O mais forte do universo!
    Registro
    Jun 2002
    Mensagens
    14.767
    Verdinhas
    444

    esse seu score ta mais pra uma 5900XT cara..... tem problema ai sim

    era pra vc estar fazendo acima de 18.000 marks nessa config

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    3.537
    Verdinhas
    0

    tenta um driver + antigo tipo o 71.89

  5. #4
    Membro Avatar de Diablero
    Info Conteúdo e Citações Jogos Mensageiros
    Exorcista
    Registro
    Jul 2004
    Mensagens
    7.337
    Verdinhas
    1703

    nem com FX5900xT>. ta mais pra 5700.
    Eu fazia 16k com meu XP, e com meu A64 eu fazia 19k

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2000
    Mensagens
    624
    Verdinhas
    4

    Deve ser o drive sim, não tem condições com a minha Ti4200 e a config ai da assinatura faço 11327 no 3DMark01.

    Vc já limpou bem os drivers antigos antes de colocar a nova placa de vídeo?



    Vampiro-PF

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    728
    Verdinhas
    3

    testa o 3dmark2003... no 2001 a minha gt tbm nao foi tao bem...
    ja no 2003 pegou 8k stock em um XP [email protected]

  8. #7
    Membro Avatar de bd.grinder
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    2.085
    Verdinhas
    337

    Mesmo o 2003 q é praticamente vga o resultado está baixo.
    Pode ser driver vga, driver agp...

  9. #8
    n3w
    n3w está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    3.501
    Verdinhas
    13

    ja formatou?

  10. #9
    Membro Avatar de Repolho Roxo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    15.339
    Verdinhas
    2914

    Originalmente enviada por //\\//3W
    ja formatou?
    e testa outros drivers.

  11. #10
    hardMOB Staff - Moderação
    Info Conteúdo e Citações Jogos Mensageiros
    AEHOOO o/
    Registro
    Nov 2000
    Mensagens
    21.838
    Verdinhas
    2790

    pior q eh assim mesmo, nem tenta colocar outro driver ai nao, testa logo o 2k3 pra ver o resultado, a minha ta mais ou menos na mesma faixa

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    125
    Verdinhas
    0

    A minha 6600 GT faz 12.5 k no 3dmark2001, está na média mesmo com a VGA em stock (pelo que eu pesquisei em diversos fóruns), pois ela se dá melhor no 2003 mesmo

  13. #12
    Membro Avatar de Maikson
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2004
    Mensagens
    2.382
    Verdinhas
    1783

    O que menos conta no 2001 é a VGA



    Mas o 2003 está meio baixo mesmo, deixou o driver em performance e tudo?

  14. #13
    Membro Avatar de -|SLayerR|-
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    6.254
    Verdinhas
    78

    Originalmente enviada por Diablero
    nem com FX5900xT>. ta mais pra 5700.
    Eu fazia 16k com meu XP, e com meu A64 eu fazia 19k
    Eu fazia 12k com minha antiga Ti4200 300/600 num AXP 11x167 = 1920MHz

    Limpou os drivers? Instalou o driver AGP da mobo?

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    585
    Verdinhas
    0

    Filtros?

  16. #15
    hardMOB Staff - Moderação Avatar de ThunderBolt
    Info Conteúdo e Citações Jogos Mensageiros
    11!
    Registro
    Oct 1999
    Mensagens
    18.630
    Verdinhas
    2051

    Realmente tah bem baixo isso ae.

    Eu fazia 14500 com a minha 9500pro e um barton @ 2400MHz.

  17. #16
    Membro Avatar de bd.grinder
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    2.085
    Verdinhas
    337

    14.302 com um xp2100+ @ 2.200mhz e Ti4200

  18. #17
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    460
    Verdinhas
    0

    qual o melhor detonator pra uma 6600gt agp?

  19. #18
    [email protected] Team Avatar de fodaman
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    3.698
    Verdinhas
    1

    Hum...no 3DMark03 eu soh rodei os jogos pra consegui 6800 pontos...os otros testes fazem diferença? Pq no 2001SE soh os jogos parecem influencia em alguma coisa o resultado

    PS: Eu batia 15k cuma Ti4200 nessa config, na 9800Pro batia 19k

  20. #19
    Membro Avatar de Peleyer
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 1999
    Mensagens
    7.636
    Verdinhas
    437

    Originalmente enviada por [email protected])0
    Hum...no 3DMark03 eu soh rodei os jogos pra consegui 6800 pontos...os otros testes fazem diferença? Pq no 2001SE soh os jogos parecem influencia em alguma coisa o resultado

    PS: Eu batia 15k cuma Ti4200 nessa config, na 9800Pro batia 19k
    Testa ele full, e desliga os filtros.

    Unica coisa que tu pode desabilitar eh o CPU Test.

  21. #20
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    2.591
    Verdinhas
    1

    Tem coisa errada mesmo!
    Com meu CelerDão @ 2.9 + [email protected] + Memo Genérica CAS 3 eu fiz 6.700 3dmarks03 e 14.900 3dmarks01... e o 3dmark05 ficou super lixão, 2.400...
    Se vc tivesse rodado tudo stock, poderia ser normal, mas parece que vc tá com over, então pode ser algum problema de driver ou algo que vc instalou...
    Testei a mesma configuração que fez 14.900 3dmarks01 com uma versão do Omega e não deu nem 13.000... sério, não sei o que foi...
    Se o problema não afeta os jogos, esquece... bye!

    be

  22. #21
    [email protected] Team Avatar de fodaman
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    3.698
    Verdinhas
    1

    O Omega 66.93 tem suporte a 6600GT??

  23. #22
    [email protected] Team Avatar de fodaman
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    3.698
    Verdinhas
    1

    Bem...parece q sim, vou testar o 66.93 da Omega e o 71.89 da NGO, dps passo os results...

    Mai jah descobri um dos fatores q baxaru tanto os results, eu esqueci a filtragem Trilinear ligada

  24. #23
    Membro Avatar de Repolho Roxo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    15.339
    Verdinhas
    2914

    Originalmente enviada por alex_svp
    Filtros?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões