+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    661
    Verdinhas
    0

    PROBLEMA em Fonte Seventeam 350BKV!!! H-E-L-P

    Ola pessoal..
    Eu tinha uma 350BKV e ela estava funcionando normalmente.
    Mas ela agora tá apresentando lá problemas do tipo:
    Eu deixo a maquina ligada por um tempo de 24h +- ( ligada digo: estabilizador e o led da mobo acessa ).
    Ai dps eu desligo ela atras e ligo denovo e ela funciona normalmente.
    Se eu deixo ela desligada por um tempo ( tipo 2..3 dias ) ela tem q fazer isso denovo e então liga.
    Voces saberiam oq pode ser?

  2. # Publicidade
    Publicidade

  3. #2
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.885
    Blogs
    1
    Verdinhas
    16199

    perai, vc deixa tua fonte ligada o tempo todo na tomada? isso pode ter danificado ela, mas tb pode problema com a mobo

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    3.537
    Verdinhas
    0

    deve ser mobo

  5. #4
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.303
    Verdinhas
    228

    Originalmente enviada por Zecacu
    perai, vc deixa tua fonte ligada o tempo todo na tomada? isso pode ter danificado ela, mas tb pode problema com a mobo
    ? mas hein? eu dexo o PC ligado o tempo tdo, entuam eu to mais fudido ainda ??? axo q vc se empolgo nesse coment ae n?

  6. #5
    CMZ
    CMZ está offline
    Usuário com Pendências
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    2.450
    Verdinhas
    4

    Originalmente enviada por V1P3R_BR4Z1L14N
    ? mas hein? eu dexo o PC ligado o tempo tdo, entuam eu to mais fudido ainda ??? axo q vc se empolgo nesse coment ae n?
    acho que ele quis dizer ligar a fonte direto na tomada sem esabilizador ou nobreak

  7. #6
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.303
    Verdinhas
    228

    Originalmente enviada por CMZ
    acho que ele quis dizer ligar a fonte direto na tomada sem esabilizador ou nobreak
    ehuehuhe eu espero q sim

    sei lah tbm, zecacu à noite fala mta merda

  8. #7
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    3.252
    Verdinhas
    0

    Originalmente enviada por CMZ
    acho que ele quis dizer ligar a fonte direto na tomada sem esabilizador ou nobreak
    independente disso .. as fontes mais novas tem estabilizador de corrente nelas mesmo ... então estabilizador perde a sua função + nem por isso deveria danificar a fonte ...

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    661
    Verdinhas
    0

    Não...repare o micro fica "ligado" ou seja, estabilizador ligado e fonte ligada ( fazendo com q o led da mobo acenda ). Mas só q se eu aperto o power pra ligar ele nao liga, roda os coolers e para.
    Ai eu deixo ela assim "ligada" como falei por umas 24h e dps desligo a fonte atras e ligo novamente e aperto o power e a maquina liga normalmente...
    Se deixo ela parada ( desligada totalmente ) por uns 3..4 dias ela tem q ser feita o processo todo denovo.

    PS1 : Mobo está 100% pois testada com outra fonte.
    PS2 : Ligações toda ok.

    Oq pode ser? oq pode ter ocasionado isso? Onde pode ter danificado na fonte?

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2004
    Mensagens
    12.227
    Verdinhas
    2

    Originalmente enviada por DeamoN
    Não...repare o micro fica "ligado" ou seja, estabilizador ligado e fonte ligada ( fazendo com q o led da mobo acenda ). Mas só q se eu aperto o power pra ligar ele nao liga, roda os coolers e para.
    Ai eu deixo ela assim "ligada" como falei por umas 24h e dps desligo a fonte atras e ligo novamente e aperto o power e a maquina liga normalmente...
    Se deixo ela parada ( desligada totalmente ) por uns 3..4 dias ela tem q ser feita o processo todo denovo.

    PS1 : Mobo está 100% pois testada com outra fonte.
    PS2 : Ligações toda ok.

    Oq pode ser? oq pode ter ocasionado isso? Onde pode ter danificado na fonte?
    Pode ser a fonte sim...a minha começou com esses problemas e queimou 1 semana depois.

  11. #10
    Membro Avatar de §APØ
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.856
    Verdinhas
    0

    Originalmente enviada por lookaway
    Pode ser a fonte sim...a minha começou com esses problemas e queimou 1 semana depois.
    Coitado.. o cara nem vai dormir a noite mais depois de ler isso

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    458
    Verdinhas
    0

    É a fonte sim, pode trocar. Já tive esse mesmo problema com uma genérica de apertar o botão do power do gabinete, ela da uma girada nos coolers e para. Troca q cedo ou mais tarde vai parar de vez.

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    3.695
    Verdinhas
    4

    a última que vi assim! Causou um curto circuito nos controladores de voltagem do cpu causando uma queima prematura do processador... Me lembro que o Die trincou e ficou preto por baixo! Fedeu queimado na sala por uns 2 dias!

    não é zueira! Era uma Dr hank 400w + a7n8x-x!

  14. #13
    Membro Avatar de Arraso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 1999
    Mensagens
    9.117
    Verdinhas
    8

    Pode ser cold boot, quando a placa-mãe precisa "se esquentar" e pegar no tranco.

  15. #14
    [email protected] Team Avatar de junecaz
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    5.728
    Verdinhas
    167

    Problema de fonte mesmo, pode trocar sem medo.

    jr.

  16. #15
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    661
    Verdinhas
    0

    Resumindo ela nao serve mais pra nada?
    Não tem concerto?

  17. #16
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2004
    Mensagens
    12.227
    Verdinhas
    2

    Originalmente enviada por DeamoN
    Resumindo ela nao serve mais pra nada?
    Não tem concerto?
    garantia? concerto deve ter sim! o problema é arranjar alguém pra identifica-lo

  18. #17
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    661
    Verdinhas
    0

    Originalmente enviada por lookaway
    garantia? concerto deve ter sim! o problema é arranjar alguém pra identifica-lo
    Garantia axo q já cabo =(

  19. #18
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    661
    Verdinhas
    0

    ngn saberia?

  20. #19
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    661
    Verdinhas
    0

    Oq pode ter sido feito pra dar esse problema?
    Ngn saberia uma solução?

  21. #20
    Redação
    hardMOB
    Avatar de Cadu®
    Info Conteúdo e Citações Jogos Mensageiros
    Brotherhood
    Registro
    Aug 2003
    Mensagens
    15.734
    Verdinhas
    295

    Originalmente enviada por Arraso
    Pode ser cold boot, quando a placa-mãe precisa "se esquentar" e pegar no tranco.
    0.o"

  22. #21
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    621
    Verdinhas
    0

    Originalmente enviada por DeamoN
    Não tem concerto?

    UAI

    Originalmente enviada por lookaway
    concerto deve ter sim!
    uai

  23. #22
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    661
    Verdinhas
    0

    Ptz...
    Eu vendi minha fonte, saiu daqui toda ok ( testada junto com outros conhecidos do forum ).
    1 semana dps dela xegar lá o cara me manda email dizendo q nao funfo e isso e aquilo...
    Sugeri isso pra ele ( de deixar ligado e dps desligar e ligar ) e funfo, mas ai qnd ficava mto tempo desligado ele tinha q fazer isso denovo .
    Resultado, agora dps de 1 mes com a fonte o cara quer o dinheiro devolta falando q eu q vendi ela assim, sendo q saiu daqui tudo ok.
    Foda...Por isso dou preferencia pra pessoal da msm cidade...

  24. #23
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    693
    Verdinhas
    0

    Originalmente enviada por DeamoN
    Ptz...
    Eu vendi minha fonte, saiu daqui toda ok ( testada junto com outros conhecidos do forum ).
    1 semana dps dela xegar lá o cara me manda email dizendo q nao funfo e isso e aquilo...
    Sugeri isso pra ele ( de deixar ligado e dps desligar e ligar ) e funfo, mas ai qnd ficava mto tempo desligado ele tinha q fazer isso denovo .
    Resultado, agora dps de 1 mes com a fonte o cara quer o dinheiro devolta falando q eu q vendi ela assim, sendo q saiu daqui tudo ok.
    Foda...Por isso dou preferencia pra pessoal da msm cidade...
    Porra cara! Tu vendeu o bagulho com defeito?

    Avisou pra ele?

    Flwz!

  25. #24
    Redação
    hardMOB
    Avatar de Cadu®
    Info Conteúdo e Citações Jogos Mensageiros
    Brotherhood
    Registro
    Aug 2003
    Mensagens
    15.734
    Verdinhas
    295

    Originalmente enviada por DeamoN
    Ptz...
    Eu vendi minha fonte, saiu daqui toda ok ( testada junto com outros conhecidos do forum ).
    1 semana dps dela xegar lá o cara me manda email dizendo q nao funfo e isso e aquilo...
    Sugeri isso pra ele ( de deixar ligado e dps desligar e ligar ) e funfo, mas ai qnd ficava mto tempo desligado ele tinha q fazer isso denovo .
    Resultado, agora dps de 1 mes com a fonte o cara quer o dinheiro devolta falando q eu q vendi ela assim, sendo q saiu daqui tudo ok.
    Foda...Por isso dou preferencia pra pessoal da msm cidade...
    manda um sfa pra ele =P

    nego estraga o baguio e quer a grana devolta? =P

  26. #25
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    661
    Verdinhas
    0

    Originalmente enviada por BLz|M4!uc-RJ
    Porra cara! Tu vendeu o bagulho com defeito?

    Avisou pra ele?

    Flwz!
    Saiu daqui funcionando normal, testei até na frente de amigos meus aqui do forum msm, pq nao gosto de ter problemas.
    Mandei tudo direitinho e ai agora 1 mes dps o cara quer o negocio devolta, dizendo q eu mandei assim q tava com problema já, sendo q aqui usava na maquina da minha irma numa boa...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões