+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Aug 2004
    Mensagens
    458
    Verdinhas
    0

    Primeira vez ligando o A64 fica resetando...

    Vamos lá... Vou falar o superficial primeiro pq como sou leigo em 64bits devo estar fazendo alguma coisa de errado.

    Oq está acontecendo é q qdo inicio a máquina ele vai e começa a carregar, qdo vai aparecer a tela do xp passando os pausinhos, ele da uma tela azul e reseta, detalhe q é sempre no mesmo momento e no modo de segurança é a mesma coisa.

    Outra coisa q vale lembrar é q esse hd era oq rodava meu atlhon 1.1, está com o xp do jeito q estava antes, so troquei a placa mãe, memoria e processador os hds continuam os mesmos.

    Lembrando tb q é a primeira vez q estou ligando a máquina, ainda não consegui entrar no xp. Outra coisa é q qdo passa da primeira tela das informações do computador, o monitorzim q fica na placa mãe fica acusando FF.

    (Configuração da máquina na assinatura.)

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Diablero
    Info
    Exorcista
    Registro
    Jul 2004
    Mensagens
    7.343
    Verdinhas
    1717

    é fonte generica? se for, toma cuidado pois pode ser o problema.

    Você instalou o Xp do zero? Se não tem que instalar!

  4. #3
    Membro
    Autor do tópico
    Info
    Registro
    Aug 2004
    Mensagens
    458
    Verdinhas
    0

    Originalmente enviada por Diablero
    é fonte generica? se for, toma cuidado pois pode ser o problema.

    Você instalou o Xp do zero? Se não tem que instalar!
    Não instalei não... o xp q está é do pc antigo... então deve ser isso né? pq ele para sempre no mesmo lugar, eu so consigui ler oq dava na tela azul (pq resetava muito rapido) atravez da maquina digital fotografando várias fotos por segundo... ele fala umas paradas de virus e para ver se o hd está conectado direito...

  5. #4
    Membro
    Info
    Registro
    Nov 2003
    Mensagens
    2.942
    Verdinhas
    1

    Instala o Windows do zero e pronto.

  6. #5
    Membro
    Autor do tópico
    Info
    Registro
    Aug 2004
    Mensagens
    458
    Verdinhas
    0

    A tela azul q da e reseta rápidão é essa:

    "Foi detectado um problema e o windowns foi desligado para evitar danos au computador.

    Se esta for a primeira vez que você ve esta tela de erro de parada, reinicie o computador. se a tela for exibida novamente siga estas etapas:

    Verifique se há virus no computador. Remova qualquer disco rígido ou controlador de disco rígido instalado recentemente. Verifique o disco rígido para certificar-se de que ele esta configurado e ligado corretamente.
    Execute CHKDSK /F para verificar se o disco rígido foi corrompido e reinicie o computador.

    Informações técnicas:

    *** STOP: 0x0000007B (0xF8A80528, 0xC000003-, "

    É esse o erro q da e reseta rapidão, não da tempo de ler, sempre reseta nesse local.

  7. #6
    Membro
    Info
    Registro
    Nov 2003
    Mensagens
    2.942
    Verdinhas
    1

    Cara windows só funciona no mesmo sistema, se mudar placa mãe já não funciona. Formata o HD ou partição que o Windows está, reinstala e seja feliz.

    ABraço

  8. #7
    Membro
    Autor do tópico
    Info
    Registro
    Aug 2004
    Mensagens
    458
    Verdinhas
    0

    Originalmente enviada por B a r a t a ®
    Cara windows só funciona no mesmo sistema, se mudar placa mãe já não funciona. Formata o HD ou partição que o Windows está, reinstala e seja feliz.

    ABraço
    Exato! Foi oq eu fiz e já estou com o bixim rodando FIlÉ !!! vlwz pessoal!

  9. #8
    Membro
    Info
    Registro
    Jan 2005
    Mensagens
    609
    Verdinhas
    6

    format c:

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões