+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    3.537
    Verdinhas
    0

    Mal contato com plug do fone...

    To com esse problema a bastante tempo..
    o som inferior esquerdo fica metade do volume das outras saidas

    EDIT:

    Eu achei o problema é no cabo, mais precisamente no plug..

    voces sabem q o plug é dividio em duas partes, uma pro som esquerdo e outra para o direito..
    entao a parte do esquerdo é a central e a do direito é a ponta do plug...

    agora descobri que esta com um tipo de mal contado entre a parte do meio do plug e a placa de som..

    estranho que se eu ligo um fio condutor nessa area e coloco na saida da placa de som...o som sai normalmente..

    alguem me da 1 solução...

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de DeatH
    Info Conteúdo e Citações Jogos Mensageiros
    GETTUDA CHOPPAH
    Registro
    Dec 1999
    Mensagens
    5.975
    Verdinhas
    764

    eh analogico?
    tenta fikar empunhetando o plug no contato eheh

  4. #3
    Membro Avatar de Peleyer
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 1999
    Mensagens
    7.636
    Verdinhas
    437

    Originalmente enviada por DeatH
    eh analogico?
    tenta fikar empunhetando o plug no contato eheh
    Capaz de melar tudo!





































  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    3.537
    Verdinhas
    0

    Eu achei o problema e editei ali emcima pra nao abrir outro topico..

    to pensando em fazer o estanhamento daquela area no plug pra melhorar o contato..

    voces tem alguma solução + pratica?

  6. #5
    Membro Avatar de Peleyer
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 1999
    Mensagens
    7.636
    Verdinhas
    437

    Fone estereo funciona OK? Chegou a testar?

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    3.537
    Verdinhas
    0

    tudo funciona perfeito..

    o estereo quem "cuida" é o outro plug que ta perfeito, esse que ta ruim...é só do som trazeiro..

  8. #7
    Membro Avatar de Peleyer
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 1999
    Mensagens
    7.636
    Verdinhas
    437

    É estranho o plugue estereo estar perfeito e os outros nao, eh provavel que seja problema de volume no canal, ou entao problema no plugue do fone mesmo, jah tentou colocar o plugue do rear channel no front? Se funcionar direito entao o problema eh na Live...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões