+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2004
    Mensagens
    483
    Verdinhas
    1

    MoBo e Fonte... Mas kra comprar um puta pc desse e num comprar uma fonte decente é triste..

    Mas tb pode ser a mobo.. se como você disse trocou tudo menos a mobo....

  2. # Publicidade
    Publicidade

  3. #27
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    1.873
    Verdinhas
    19

    Com certeza não é superaquecimento pois o P4 não trava, ele desacelera quando está quente... Só se estivesse com cooler arrancado para chegar a travar.... Mas aí não ia ficar minutos.

    Cara de ser ou memória ou mobo ou fonte... Mas fonte seria mais quando tivesse rodando em stress, se for rodando normal que tá congelando, não deve ser....

    Já rodou o memtest?

    Pode ser também drivers, já procurou baixar todos atualizados? (apesar que com PC travando a cada 10 minutos deve ficar difícil...) Pergunta estúpida com direito a resposta ainda mais eheheh Instalou o CD da Placa mãe?

  4. #28
    Membro Avatar de MORFEU
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    nao entendi !!!!!
    Registro
    Jan 2003
    Mensagens
    1.650
    Verdinhas
    356

    Originalmente enviada por _Shin-Chan_
    MoBo e Fonte... Mas kra comprar um puta pc desse e num comprar uma fonte decente é triste..

    Mas tb pode ser a mobo.. se como você disse trocou tudo menos a mobo....
    ja eh a 2 placa mae, do mesmo modelo, por isso acho que peguei ul lote bixado

    Originalmente enviada por Hinotori
    Com certeza não é superaquecimento pois o P4 não trava, ele desacelera quando está quente... Mas fonte seria mais quando tivesse rodando em stress, se for rodando normal que tá congelando, não deve ser....

    Já rodou o memtest?
    ja, ja congela no inicio do teste, apos 8seg e a temperatura não passa de 60°

    Originalmente enviada por Hinotori
    Pergunta estúpida com direito a resposta ainda mais eheheh Instalou o CD da Placa mãe?
    a resposta não eh estupida não, mas claro que instalei , soh tentei com a versão cd

    ainda nao atualizei a bios, mas não acredito que ela congelaria com a bios mais velha, deveria funcionar, nao com todos os recursos, mas deveria funcionar

    como eh que a intel soltaria uma placa com a bios errada que faz congelar


    to quase desistindo desta placa e deste sistema go a64

  5. #29
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2004
    Mensagens
    483
    Verdinhas
    1

    BOA... AMD 64 é o bixo.. chuta essa merda de P4 e pega um 64 mas cuidado com a MoBo.. (veja o tópico q eu criei.. ) mas AMD64 é FOOODA

  6. #30
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2004
    Mensagens
    2.588
    Verdinhas
    2

    Originalmente enviada por 3,14k2|P1k4chu

    ainda aposto na fonte...
    []'s
    Empresta uma ST de alguem e testa. Jah peguei várias máquinas assim e era fonte...

    Mas tem q testar...

  7. #31
    Membro Avatar de MORFEU
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    nao entendi !!!!!
    Registro
    Jan 2003
    Mensagens
    1.650
    Verdinhas
    356

    devolvi pra loja o equipamento, vo ve agora o que eu faço

  8. #32
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    1.873
    Verdinhas
    19

    Pelo que você descreveu, de não rodar MEMTEST, com certeza fecha em três possíveis culpados:

    - Memória
    - Fonte
    - Mobo

    Se você já trocou memória, resta fonte e Mobo, sinceramente, acho fonte meio difícil de gerar tanta instabilidade de memtest nem rodar, tá mais com cara de ser problema de mobo, mas pode ser a memória também, mesmo tendo trocado, sabe como é, tem umas corsair genérica ehehe

  9. #33
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    1.873
    Verdinhas
    19

    Outra coisa, dá para rodar memtest só no cachê para ver se é problema na CPU...

  10. #34
    Membro Avatar de MORFEU
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    nao entendi !!!!!
    Registro
    Jan 2003
    Mensagens
    1.650
    Verdinhas
    356

    desencanei do p4
    to com um a64 e simplesmente ele espanca..... e não da freeze
    fui
    abraços a quem me ajudou


    querem saber qual era o problema?
    r: lote de placa mae bixada, a revenda vai devolver todas

  11. #35
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Originalmente enviada por MORFEU
    desencanei do p4
    to com um a64 e simplesmente ele espanca..... e não da freeze
    fui
    abraços a quem me ajudou


    querem saber qual era o problema?
    r: lote de placa mae bixada, a revenda vai devolver todas

    Fez CERTISSIMO Morfeu!

    Ta com q config?!
    []'s

  12. #36
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    287
    Verdinhas
    0

    Ae Morfeu...

    Fala como ficou sua configuração com a64 ?

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões