+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2004
    Mensagens
    483
    Verdinhas
    1

    Problemas com uma 6600GT

    Então o meu problema é o seguinte...

    Um amigo meu comprou um puta pc fuuuudido.. (acho q tá fudido no literal mesmo...)
    MoBo: Asus K8V SE Deluxe (acho q o problema tá aqui...)
    Memo: 1gb (2x512MB) Kngistone
    HD: SATA 80.0 GB MAXTOR 7200
    Fonte: 400w Real Dr.Hank (igual a minha.. )
    VGA: 6600GT 128MB Pixelview
    Processador: ATHLON64 3000 BOX


    O pc dele não reconheçe a merda da vga dele.. então pegamos ela e colocamos no meu pc.. e funfou blz.. então pegamos a minha suuuuuuuuper FX5700LE pra funfar no pc dele.. e por incrível q pareça funfou... e depois coloquei d novo a vga dele no pc dele e milagrosamente ele reconheçeu..
    porém, fica travando tudo.. o windows num fica legal.. fica uma merda...
    e para testar essa tranqueira toda.. instalei o NFSU2 e ele travou quando coloquei para ficar no máximo... ah.. os drivers q eu instalei no pc dele foram os ultimos lançados no site da Nvidia..

    Bem.. eu acho q seja problema na MoBo dele.. no slot AGP sei lá.. mas alguém tem alguma idéia?? pois eu teria q saber onde é o problema para pedir pra trocar a peça e ter uma justificativa..

    bem.. se leu até aqui.. muito obrigado.. e se der responde por favor...

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    1.051
    Verdinhas
    1

    Primeiro... você formatou o pc dele? Se não, esse é o problema. Aqui tive que formatar pra dar certo com essa placa. Se ela funcionou no seu pc (vc testou algum jogo no seu pc?), então é quase certo que é isso. Ah, o cabo de força da placa está ligado né? Flw.

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2004
    Mensagens
    483
    Verdinhas
    1

    Formatei... porra num sabia mexer com HD SATA... levei 4 horas de tentativas e erros pra ler o manual da placa para como fazer o WINXP reconheçer SATA... mas agora sei... heheheheh....

    E aqui eu testei em DOOM3... pqp... ficou FOOODA...


    EDIT: Agora de acordo com o meu amigo... o pc num sabe mais que VGA tá com ele... hauahuahauahuahauhahuahauhauha

    QUE BOSTA... por favor me ajudem...

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2004
    Mensagens
    483
    Verdinhas
    1

    poxa... ninguém tem ao menos alguma idéia...?????



  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2004
    Mensagens
    483
    Verdinhas
    1

    UP...

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    4.763
    Verdinhas
    70

    aconteceu um problema semelhante cmg + foi numa abit kv7 a 6600 gt so funcionava c n instalasse os drivers agp .... ai ela rolava + tinha um rendimento bem mais baixo .. papo de fazer uns 5000 marks ao inves dos 7 que faz la agora ele resolveu trocando a placa por uma a7v600 (a abit fumo dps)

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    4.939
    Verdinhas
    0

    Cara.. sei la.. pelo que falam por aqui quando acontece estes conflitos:

    - Atualiza a bios da mobo..
    - Da uma verificada 100% nas configs de video na bios..
    - Instala os drivers da placa mãe..
    - Tenta instalar outro driver da nvidia, um anterior só para testarr..

    Bom.. o que eu posso acrescentar é isso.

    Obs: Não tem nada ver eu acho, mas coloca a sua VGA no PC dele e passa aqueles programas para verificar a estabilidade do sistema (proc, memo..).

    È isso..

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    287
    Verdinhas
    0

    Instala um programa para remover os drivers de vez para zerar tudo.

    Na pagina do guru3d deve ter.

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    4.763
    Verdinhas
    70

    faz isso que eu to t falando N instala os drivers agp e conviva co isso

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    458
    Verdinhas
    0

    velho, isso pode ser fonte tb em, uma mobo de a64 + essa 6600gt exigem muito de fonte. Acho q essa 400w dr.hank não ta aguentando não, pode ser isso tb.

    Depois de tudo, teste a sua fonte na casa do cara tb, quem sabe apesar de ser a mesma, mais vai saber....

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões