+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    2.515
    Verdinhas
    1

    Então...
    Coloquei a fonte e nada, aí me injuriei, estava sem cabeça peguei o PC e fui na lan de um amigo para ver se alguém conseguia fazer funcionar o pc..
    Chegamos la, testamos tudo e nada, ficamos mo cara sem uma solução, só consultando os "erros" do display no manual...
    Depois de ficar zerando bios, conectando todos os cabos, reset, spk etc, conseguimos funcionar porém, quando entravamos na bios para atualizar ele travava...
    Ai desligamos e ligamos novamente e nada, não aparecia imagem...
    Ai tinhamos que zerar a bios para dps conseguir ligar de novo... aí ligava e trava de novo..
    Pegamos uma memória dele boa para ver se era memória e nada, continuou travando (e toda hr que trava era a mesma coisa, zerar bios, reset, pwr)..
    Entramos umas 5x na bios e todas travavam, aí ele falou que com certeza a placa mae tem alguma coisa e pediu para levar onde comprei..
    Peguei o PC e trouxe pro trampo, na hr do almoco vou no centro para tentar resolver isso...
    Só sei que achei essa placa muito enjuada, muito fresca sei lá...

  2. # Publicidade
    Publicidade

  3. #27
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    621
    Verdinhas
    0

    Originalmente enviada por Sinistr0
    Então...
    Coloquei a fonte e nada, aí me injuriei, estava sem cabeça peguei o PC e fui na lan de um amigo para ver se alguém conseguia fazer funcionar o pc..
    Chegamos la, testamos tudo e nada, ficamos mo cara sem uma solução, só consultando os "erros" do display no manual...
    Depois de ficar zerando bios, conectando todos os cabos, reset, spk etc, conseguimos funcionar porém, quando entravamos na bios para atualizar ele travava...
    Ai desligamos e ligamos novamente e nada, não aparecia imagem...
    Ai tinhamos que zerar a bios para dps conseguir ligar de novo... aí ligava e trava de novo..
    Pegamos uma memória dele boa para ver se era memória e nada, continuou travando (e toda hr que trava era a mesma coisa, zerar bios, reset, pwr)..
    Entramos umas 5x na bios e todas travavam, aí ele falou que com certeza a placa mae tem alguma coisa e pediu para levar onde comprei..
    Peguei o PC e trouxe pro trampo, na hr do almoco vou no centro para tentar resolver isso...
    Só sei que achei essa placa muito enjuada, muito fresca sei lá...

    nossa pode crer q tem um sapo enterrado debaixo da sua cama kra
    putzzz.... =(

  4. #28
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.301
    Verdinhas
    228

    Originalmente enviada por Sinistr0
    Então...
    Coloquei a fonte e nada, aí me injuriei, estava sem cabeça peguei o PC e fui na lan de um amigo para ver se alguém conseguia fazer funcionar o pc..
    Chegamos la, testamos tudo e nada, ficamos mo cara sem uma solução, só consultando os "erros" do display no manual...
    Depois de ficar zerando bios, conectando todos os cabos, reset, spk etc, conseguimos funcionar porém, quando entravamos na bios para atualizar ele travava...
    Ai desligamos e ligamos novamente e nada, não aparecia imagem...
    Ai tinhamos que zerar a bios para dps conseguir ligar de novo... aí ligava e trava de novo..
    Pegamos uma memória dele boa para ver se era memória e nada, continuou travando (e toda hr que trava era a mesma coisa, zerar bios, reset, pwr)..
    Entramos umas 5x na bios e todas travavam, aí ele falou que com certeza a placa mae tem alguma coisa e pediu para levar onde comprei..
    Peguei o PC e trouxe pro trampo, na hr do almoco vou no centro para tentar resolver isso...
    Só sei que achei essa placa muito enjuada, muito fresca sei lá...
    pode ser tbm o processador, um migo meu tava com uma kv7 e tava dando a msm merda.

  5. #29
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    2.515
    Verdinhas
    1

    Originalmente enviada por V1P3R_BR4Z1L14N
    pode ser tbm o processador, um migo meu tava com uma kv7 e tava dando a msm merda.
    testamos o processador em outra maquina e rodou normal...
    testamos memo, placa de video e processador em outro pc...

    fodz

  6. #30
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    2.515
    Verdinhas
    1

    Então...


    Fui lá, o cara trocou a placa de boa..
    Só nao pedi pra ele testar a placa pq tinha que voltar pro trampo...
    Ele perguntou como cheguei a conclusao de q era a placa e tal, ai falei q foi testado tudo em outra maquina e q tudo funcionou normal.. ai ele trocou e falou q se der problema denovo com certeza nao é a placa ja q ele nunca teve problema e bla bla bla...

    Bom, agora preciso de um "guia" de como configurar a bios dessa placa...

    Vou chegar em casa e tentar ligá-la, se tudo der certo (se Deus quiser), vou precisar configurar a bios, formatar e instalar o win...

    Alguem pode me passar as cfg basicas? do q tenho q ajustar e tal?

  7. #31
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    2.515
    Verdinhas
    1

    carlaho, sinceramente nao acredito...

    Troquei a placa e consegui rodar tudo normal, instalar o windows etc etc...
    Ai ontem minha mae ligou o micro e apareceu a mensagem de cmos error, ai ela nao entrou na bios e atualizou, ela desligou e qdo ligou denovo nao apareceu mais imagem no monitor...
    Nao sei o q fazer, é a segunda placa q me da dor de cabeça...
    Tentei de tudo, zerar bios, ligar com insert pressionado, trocar memoria de slot etc etc e NADA...

    TO puto com essa placa...

    Trouxe a placa e vou na loja ver se o cara faz ela funcionar... se ele conseguir eu nao sei o q fazer, minha memoria, placa de video e processador estao funcionando normalmente e nao sei o q pode ser o erro...
    Se ele nao conseguir, vou pedir pra trocar por uma A7V8X-E Deluxe pra ver se tenho mais sorte...

    Alguem me da uma dica do q fazer? Ta foda..

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões