+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    50
    Verdinhas
    0

    Ficando LOUCO!!!!! Resetando!

    Amigos, preciso urgentemente de ajuda! Não sei o que possa estar acontecendo com meu PC!
    Montei o bicho certinho ae pah, do nada ele travava! Simplesmente travava! Pc formatadinho formatando só pode ser hardware não é? OK. Troquei a memória. Continuou travando... um bicho me falou que pode ser a atualização da BIOS, tem alguma coisa a ver?? Por favor me ajudem, não guento mais esse pc...

    Abraços.

  2. # Publicidade
    Publicidade

  3. #2
    CMZ
    CMZ está offline
    Usuário com Pendências
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    2.450
    Verdinhas
    4

    olha as vontagens da fonte e não arriscaria atualização da bios antes de confirmar que o problema não é fonte, pois se travar no meio da atualização fudeu

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    50
    Verdinhas
    0

    As voltagens da fonte estão todas OK. Apesar de ser uma fonte Dr. Hank e as configs do PC serem a da minha assinatura! Mas esses travamentos (que agora se transformaram em reinícios) podem ser por causa da fonte??

    Abraços. Valeu.

  5. #4
    [email protected] Team Avatar de junecaz
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    5.728
    Verdinhas
    167

    Esta sua placa mãe é chatissima em relação a memoria, testa com outra memoria e 1 pente somente.

    jr.

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    50
    Verdinhas
    0

    Tentei com outra memória já, continuou travando...
    Tem outra coisa, eu não consigo ligar o computador na primeira tentativa... eu ligo, ele faz o piiiiiii ae não desenvolve, só depois de reiniciar 2 vezes que ele liga...

    Valeu.

  7. #6
    hardMOB Staff - Moderação
    Info Conteúdo e Citações Jogos Mensageiros
    AEHOOO o/
    Registro
    Nov 2000
    Mensagens
    21.838
    Verdinhas
    2790

    to realmente achando q eh a fonte q esta arriando ...

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    3.590
    Verdinhas
    10

    Originalmente enviada por manodjoe
    Tentei com outra memória já, continuou travando...
    Tem outra coisa, eu não consigo ligar o computador na primeira tentativa... eu ligo, ele faz o piiiiiii ae não desenvolve, só depois de reiniciar 2 vezes que ele liga...

    Valeu.
    Se e uma apitada e longa deve ser memoria, tenta tirar a memo limpar com um cotonete ou sei la, depois entra na bios e da uma load defaut pode ser que sua mobo nao reconheça a memoria e esteja colocando latencias diferentes dos das memos quando se deixa automatico em high performance ou entao vai la e colocar em manual 7-3-3-2.5.

  9. #8
    [email protected] Team Avatar de junecaz
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    5.728
    Verdinhas
    167

    To te falando, testa com outra e outra e outra memoria

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2004
    Mensagens
    451
    Verdinhas
    0

    Passa uma borracha branca nos contatos da memo.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões