+ Responder Tópico
  1. #1
    Membro Avatar de Apasche
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    2.504
    Verdinhas
    40

    Tilt estranho com 6600GT e Xp32 help

    Seguinte ... tenho WIn XP 32 & 64

    no XP64 ta perfeito mas no XP32 to com esse bug



    Não consigo ver video tbm

    Creio que seja driver pq a bios ta setada da mesma foma e no XP64 funciona de boa, o prob mesmo é no XP 32 ...

    Alguem tem ideia de como resolver .. ?????

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de dukeduke
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    1.844
    Verdinhas
    2012

    Pergunta boba... voce instalou os drivers do AGP? Parece ser isto!

  4. #3
    Membro Avatar de Apasche
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    2.504
    Verdinhas
    40

    Originalmente enviada por dukeduke
    Pergunta boba... voce instalou os drivers do AGP? Parece ser isto!
    Sim do nforce

    Tipo ... no everest diz que ta instalado né ?

  5. #4
    [email protected] Team Avatar de fodaman
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    3.698
    Verdinhas
    1

    Cara...atualiza tanto o driver da VGA qnt o da mobo

  6. #5
    Membro Avatar de Apasche
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    2.504
    Verdinhas
    40

    Originalmente enviada por [email protected])0
    Cara...atualiza tanto o driver da VGA qnt o da mobo
    Ja fiz.........

    é problema do windos ...

    Pois no 64 bits ta perfeito

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    285
    Verdinhas
    0

    reinstala sistema e coloca diretaum os drivers mais novos...eles fazem uma KK no registro...p.q.p
    Outra coisa...qual o teu sistema??num sei se eh 754...939...qual board...qual vga...e fala tmbm se pegou driver diretamente da nvidia ou do site do fabricante da board...

  8. #7
    Membro Avatar de Apasche
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    2.504
    Verdinhas
    40

    Epox 9NDA3J 939
    XFX DUA DVI 6600 GT

    XP HOME PRO 32
    XP 64

    Antes tava tudo perfeito acho que foi alguma cosia que eu removi do registro quando resolvi tirar os omega driver

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões