+ Responder Tópico
  1. #1
    Email inválido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    226
    Verdinhas
    0

    Problemas com PC q nao liga com fonte generica

    Eh isso ae galera, ja montei uma penca de computadores com configs muito parecidas e nunca tinha visto isso ocorrer. Se eu coloco ele para ligar com uma fonte Maxtro 400w ele chega a ligar as ventoinhas mas nao chega a bootar, e qd coloco uma fonte Seventeam 420w ele bota numa boa, sera q essa fonte vagaba nao guenta o PC mesmo ou eh alguma outra frescura ...nunca tinha me dado isso, ate eu descobrir foi umas belas de umas 2 horas desmontado tudo de novo, testando mems diferentes e tals. E o q eh mais estranho eh q ja montei varios pcs com a mesma config q esta e nunca tive problemas, me ajudemmmmmmm. Ai vai a config do pc. P4 3.0HT Preshot, P4S800,512 mem genericona, Hd 80Gb 7200 e uma GF4mx440.

  2. # Publicidade
    Publicidade

  3. #2
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    10.052
    Verdinhas
    2

    Liga Prescott em fonte genérica e ainda pergunta o que é? Tá de sacanagem, né?

  4. #3
    Membro Avatar de Cherno Alpha
    Info Conteúdo e Citações Jogos Mensageiros
    U.S.S.R.
    Registro
    Jan 2003
    Mensagens
    14.594
    Verdinhas
    1854

    Originalmente enviada por Nada
    Liga Prescott em fonte genérica e ainda pergunta o que é? Tá de sacanagem, né?
    Tem q perguntar mesmo, porque o pc nao está ligando?

    Vai me dizer q eh unica e exclusivamente por causa da fonte genérica????

  5. #4
    Membro Avatar de Cardone
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    7.111
    Verdinhas
    628

    Originalmente enviada por Apocalypse[SS]
    Tem q perguntar mesmo, porque o pc nao está ligando?

    Vai me dizer q eh unica e exclusivamente por causa da fonte genérica????

    Aposto que sim!

  6. #5
    Membro Avatar de Cherno Alpha
    Info Conteúdo e Citações Jogos Mensageiros
    U.S.S.R.
    Registro
    Jan 2003
    Mensagens
    14.594
    Verdinhas
    1854

    Originalmente enviada por ]PF[.PhoeniX
    Aposto que sim!
    Exclua possibilidade desta fonte estar bichada.

    Vc aposta q o pc nao esta ligando somente pelo motivo de ser genérica?

    Pqp... triste

    Eu aposto q tem merda no meio, desde montagem errada a fonte fodida. E q nao eh por causa da fonte ser genérica.

  7. #6
    Membro Avatar de Cardone
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    7.111
    Verdinhas
    628

    Originalmente enviada por Apocalypse[SS]
    Exclua possibilidade desta fonte estar bichada.

    Vc aposta q o pc nao esta ligando somente pelo motivo de ser genérica?

    Pqp... triste

    Eu aposto q tem merda no meio, desde montagem errada a fonte fodida. E q nao eh por causa da fonte ser genérica.

    Amigo, ficou claro que o problema está na fonte genérica. Não importa se ela está estragada ou não liga por ser genérica...

  8. #7
    Email inválido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    226
    Verdinhas
    0

    Eh galera, vlw pelas opinioes, e ja vou falando uma coisas, testei 3 fontes genericas diferentes q estao funcionando normal e nao ligou nao, so com fonte truepower mesmo. Vlw

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    1.873
    Verdinhas
    20

    Originalmente enviada por Lipa
    Eh galera, vlw pelas opinioes, e ja vou falando uma coisas, testei 3 fontes genericas diferentes q estao funcionando normal e nao ligou nao, so com fonte truepower mesmo. Vlw
    Esse processador puxa muita corrente, se não me engano, da linha de 12V, a fonte tem que ter uma linha de 12V bem forte.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões