+ Responder Tópico
Página 4 de 13 Primeira ... 2 3 4 5 6 ... Última
  1. #76
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    726
    Verdinhas
    0

    kra.. a 199 o pci nao tah alto nao?
    poe a 200... e usa o fsb spread spectrum
    se tiver..
    []´s

    a memoria em by spd pega a frquencia e latencias das informacoes ke a propria memoria tem.. pode tah dando erro, pq ke nem te falei... pelo menos a minha placa mae, tem umas frscuras em relacao a memorias samsung..

  2. # Publicidade
    Publicidade

  3. #77
    Membro Avatar de Chip_ahoo
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    3.371
    Verdinhas
    11

    Originalmente enviada por Scoll
    kra.. a 199 o pci nao tah alto nao?
    poe a 200... e usa o fsb spread spectrum
    se tiver..
    []´s

    a memoria em by spd pega a frquencia e latencias das informacoes ke a propria memoria tem.. pode tah dando erro, pq ke nem te falei... pelo menos a minha placa mae, tem umas frscuras em relacao a memorias samsung..
    Consegui configurar pra 200 (redondinho), mudei o JUMPER na plca. e tbm consegui alterar o DRAM Clock que antes estava a 166, agora está tudo em 200MHZ e com o spread spectrum. Agora quando eu habilitei atráves do JUMPER na pl. apareceu no SETUP, mais uma frequencia pra mim, a de 232. Posso aumentar mais ainda.. O que acham, a qt meu processador ficaria ?

  4. #78
    Membro Avatar de EseveN
    Info Conteúdo e Citações Jogos Mensageiros
    das antigas
    Registro
    Sep 2002
    Mensagens
    2.050
    Verdinhas
    275

    deixa em 200 mesmo

    daí pra frente acho q tu deve mudar a placa de vídeo
    pega uma r9600pro como o colega falou ( e fuja das SE )
    pega qq uma da china bem baratinha e tu nao vai gastar mto se vender a sua por um preço razoavel

    []'s

    ps : aki eu tenho um sempron2300+ AsusA7V600-X rodando a 1900Mhz, barramento 200
    reduzi em 11 segundos o teste do Superpi =) ( de 69s pra 58s )

    flw

  5. #79
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    726
    Verdinhas
    0

    nao dah pra subir mais de 210mhz.. com seguranca no kt600
    pq nao tem pci/agp lock.. as frequencias sobem junto e vc pode keimar alguma coisa ae... e [email protected] vc jah estah mt bem...
    eh um sempron 2800+, mas como o fsb esta a 200 e nao 166 vc roda um pouco acima dele...
    =]
    pra melhorar isso ae... soh trocando de pv mesmo..

  6. #80
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    7.568
    Verdinhas
    584

    Originalmente enviada por Scoll
    poe a 200... e usa o fsb spread spectrum
    pra q?

  7. #81
    Membro Avatar de Chip_ahoo
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    3.371
    Verdinhas
    11

    Teria algum programa pra eu testar meu OVER ?

    Se está tudo bem ?

    e algum outro programa pra me mostrar a temperatura, enquanto estou no WINDOWS.

  8. #82
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    726
    Verdinhas
    0

    Originalmente enviada por TheLittle
    pra q?
    as vezes o spread spectrum, ajuda no over.... pq vai fikar um pouco abaixo , mas vai contar como se fosse 200mhz.

  9. #83
    Membro Avatar de Chip_ahoo
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    3.371
    Verdinhas
    11

    Originalmente enviada por Scoll
    ah... se der algum erro.. ve se nao eh incompatibilidade com a memoria... a a7n8x-x que eu tenho dah problemas com pentes samsung com chip dos 2 lados, pra rodar em 400mhz, e a minha a7v600-x tambem... na a7n colokei 1 pente samsung single side.. e na a7v600 colokei 2x512 da advance.. sei lah.. generico total rs..
    []´s
    Acho que está acontecendo isso aqui, meu pc começou a travar e reiniciar do nd. Quando coloquei a memória a 200MHz, agora estou com tudo no normal e está OK. FSB 166 e memória 166

  10. #84
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    7.767
    Verdinhas
    129

    Originalmente enviada por Chip_ahoo
    Acho que está acontecendo isso aqui, meu pc começou a travar e reiniciar do nd. Quando coloquei a memória a 200MHz, agora estou com tudo no normal e está OK. FSB 166 e memória 166
    a memoria eh ddr 333 ? se for, vc foi burro..
    a memoria eh pra rodar a 200 se for ddr 400..

    poe SÓ O FSB pra 200 e ve
    com vcore default
    []s

  11. #85
    Membro Avatar de Chip_ahoo
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    3.371
    Verdinhas
    11

    Originalmente enviada por vitor 2k5
    a memoria eh ddr 333 ? se for, vc foi burro..
    a memoria eh pra rodar a 200 se for ddr 400..

    poe SÓ O FSB pra 200 e ve
    com vcore default
    []s
    Antes de "tentar" chamar os outros de burros. Veja as escritas anteriores, e até mesmo o título do tópico. Comprei memória DDR 400MHz Samsung com chip dos dois lados, e tem a marcação (já coloquei num post acima). Estava rodando o FSB a 200 e a memória a 400MHz, sendo que o micro começou a travar e reiniciar. Agora (neste momento), ele está como Sempron 2.400+ (FSB333(166))e memória á 166Mhz. Pois estava a 200MHz (Bus memóry) e estava ruim.

  12. #86
    CMZ
    CMZ está offline
    Usuário com Pendências
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    2.450
    Verdinhas
    4

    tenta aumenta o vcore e ve no que da

  13. #87
    Membro Avatar de Chip_ahoo
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    3.371
    Verdinhas
    11

    Originalmente enviada por CMZ
    tenta aumenta o vcore e ve no que da
    Grato! não vou arriscar, pode ser o V7 que não está suportando. Afinal ele suporta até AXP 1800+

  14. #88
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    7.767
    Verdinhas
    129

    Originalmente enviada por Chip_ahoo
    Antes de "tentar" chamar os outros de burros. Veja as escritas anteriores, e até mesmo o título do tópico. Comprei memória DDR 400MHz Samsung com chip dos dois lados, e tem a marcação (já coloquei num post acima). Estava rodando o FSB a 200 e a memória a 400MHz, sendo que o micro começou a travar e reiniciar. Agora (neste momento), ele está como Sempron 2.400+ (FSB333(166))e memória á 166Mhz. Pois estava a 200MHz (Bus memóry) e estava ruim.
    se a memoria a 200mhz ta ruim, eh pq a memoria n eh 400 ou ta bichada, ou conflito, mas dificil.
    e nao chamei de burro, falei SE.
    af pqp :|

  15. #89
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    726
    Verdinhas
    0

    nao roda assincrono ae?
    fsb a 200 e memoria a 166?
    testa assim..

  16. #90
    Membro Avatar de Chip_ahoo
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    3.371
    Verdinhas
    11

    Originalmente enviada por Scoll
    nao roda assincrono ae?
    fsb a 200 e memoria a 166?
    testa assim..
    Vou testar isso. Quando tento por pelo SETUP, só consigo até 199FSB do processador. Agora no JUMPER ele vai até 232, qt daria no processador ?

  17. #91
    Membro Avatar de lorotãO
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    6.821
    Verdinhas
    869

    galera to com um 2400+ aqui tmb, 512DDr 400 e nf7-s rev 2.0.

    Pra rodar em 200 x 10, o que tenho que fazer? Mudar vcore?

    Tem como fazer um guiazinho rapidinho ai???

  18. #92
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    726
    Verdinhas
    0

    nao precisa mudar nada
    soh vai lah na bios e poe 200de fsb...
    sempron ateh 2400+ em 99% dos casos, roda a 200 de fsb com vcore original..= ]

  19. #93
    Membro Avatar de Chip_ahoo
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    3.371
    Verdinhas
    11

    Originalmente enviada por Scoll
    nao precisa mudar nada
    soh vai lah na bios e poe 200de fsb...
    sempron ateh 2400+ em 99% dos casos, roda a 200 de fsb com vcore original..= ]
    Meu Vcore, não passa de 1.60. BOM ?

  20. #94
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    726
    Verdinhas
    0

    1.6 eh o padrao.. =]]
    quanto menor, melhor.. etalz....

    se vc tiver ke subir.. nao suba muito, pq a temperatura vai juntoi

  21. #95
    Membro Avatar de Chip_ahoo
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    3.371
    Verdinhas
    11

    Memória BICHADA

    Acho q o problema está na memória aqui, está samsung. Pôxa, comprei só pq é de "marca" pra não pegar essas genericas por aew, acho que estou vendo um outro ponto deste negocio. Vou ver se troco a memória e ve no que dá, ela não consegue operar a 400MHz (200MHz). Trava ou reinicia, tanto quando coloco os dois juntos (processador e memória) como ela sozinha.

  22. #96
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    14.719
    Verdinhas
    440

    Re: Memória BICHADA

    Originalmente enviada por Chip_ahoo
    Acho q o problema está na memória aqui, está samsung. Pôxa, comprei só pq é de "marca" pra não pegar essas genericas por aew, acho que estou vendo um outro ponto deste negocio. Vou ver se troco a memória e ve no que dá, ela não consegue operar a 400MHz (200MHz). Trava ou reinicia, tanto quando coloco os dois juntos (processador e memória) como ela sozinha.
    Cara,
    Se ela é uma Samsung DDR400 provavelmente é outra coisa, pois ela foi feita pra rodar a 200MHz... E as samsung geralmenta vão acima de 200MHz no overclock ainda...
    Verifica como estão os timings da memória, quem sabe você esteja puxando muito ela. Bota em BY SPD e testa.

    Se isso não funcionar talvez seja o processador que chegou no limite p/ o vcore default, aí tu aumenta um pouquinho o vcore (+0.25 ou +0.5V) e testa novamente.

  23. #97
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    726
    Verdinhas
    0

    nao eh isso... esses modulos genericos com chips samsung, tem incompatibilidades com diversas placas-mae...
    bom eu pelo menos tive...
    na a7n8x-x, a7v600-x, k8v-x
    por exemplo.. um pente samsung double sided nao rola na a7v600 e nem na a7n8x-x em 400ddr... mas se for single sided vai..

    agora eu tenho 2x 512 double sided de marca generica, e tah rolando sem problemas na a7v600 ddr400...

    nao eh questao da qualidade das memorias, e sim incompatibilidade...
    com uma a7n8x-deluxe, nao tive problemas com 2x 512 double sided samsung... as vezes varia da revisao da placa mae, bios, um monte de coisa... por isso to falando pra ele testar com outra marca...

    []´s

  24. #98
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    4.763
    Verdinhas
    70

    Originalmente enviada por Scoll
    nao eh isso... esses modulos genericos com chips samsung, tem incompatibilidades com diversas placas-mae...
    bom eu pelo menos tive...
    na a7n8x-x, a7v600-x, k8v-x
    por exemplo.. um pente samsung double sided nao rola na a7v600 e nem na a7n8x-x em 400ddr... mas se for single sided vai..

    agora eu tenho 2x 512 double sided de marca generica, e tah rolando sem problemas na a7v600 ddr400...

    nao eh questao da qualidade das memorias, e sim incompatibilidade...
    com uma a7n8x-deluxe, nao tive problemas com 2x 512 double sided samsung... as vezes varia da revisao da placa mae, bios, um monte de coisa... por isso to falando pra ele testar com outra marca...

    []´s
    nem eh isso kra .... so botar o comand rate rpa 2t e n tem erro

  25. #99
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    726
    Verdinhas
    0

    aki nem mudando cr nem aumentando latencia funcionava..
    alias eu colocava a samsung pra cas 3 ao inves de 2.5 nem bootava o pc..
    sei lah eh bug .. hehe

  26. #100
    Membro Avatar de Chip_ahoo
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    3.371
    Verdinhas
    11

    Originalmente enviada por Scoll
    aki nem mudando cr nem aumentando latencia funcionava..
    alias eu colocava a samsung pra cas 3 ao inves de 2.5 nem bootava o pc..
    sei lah eh bug .. hehe
    Este meu pente é com chips de ambos os lados. Pode ser isso mesmo, que o nosso amigo mencionou. Ele não roda a 400MHz, somente a 333MHz (pois coloco 166Mhz) no SETUP. Já tentei varias formas, já coloquei somente o processador a 200MHz e nd, e tbm somente a memória. Eu ia comprar uma generica mesmo, pórem optei por está da SAMSUNG por ser de "marca" pórem estou tendo uma decepção. rsrsrs

+ Responder Tópico Ir para o Fórum
Página 4 de 13 Primeira ... 2 3 4 5 6 ... Última

Assuntos do tópico

Compartilhar

Permissões