+ Responder Tópico
Página 5 de 13 Primeira ... 3 4 5 6 7 ... Última
  1. #101
    Membro
    Info
    Registro
    Jul 2004
    Mensagens
    14.719
    Verdinhas
    440

    Originalmente enviada por Chip_ahoo
    Este meu pente é com chips de ambos os lados. Pode ser isso mesmo, que o nosso amigo mencionou. Ele não roda a 400MHz, somente a 333MHz (pois coloco 166Mhz) no SETUP. Já tentei varias formas, já coloquei somente o processador a 200MHz e nd, e tbm somente a memória. Eu ia comprar uma generica mesmo, pórem optei por está da SAMSUNG por ser de "marca" pórem estou tendo uma decepção. rsrsrs
    1. quais configurações vc está usando pra memória na BIOS? está em BY SPD?
    2. aumenta um pouquinho o vcore e o vdimm e vê se funciona... ( +0.25 no vcore e +0.1 no vdimm )

    se não funcionar assim pode ser compatibilidade mesmo...

  2. # Publicidade
    Publicidade

  3. #102
    Membro Avatar de Chip_ahoo
    Autor do tópico
    Info
    Registro
    Jun 2004
    Mensagens
    3.371
    Verdinhas
    11

    pode isso ?

    Originalmente enviada por Cristo&Oxalá_
    1. quais configurações vc está usando pra memória na BIOS? está em BY SPD?
    2. aumenta um pouquinho o vcore e o vdimm e vê se funciona... ( +0.25 no vcore e +0.1 no vdimm )

    se não funcionar assim pode ser compatibilidade mesmo...
    Minha memória de 512MB DDR 400, está rodando na verdade a 333MHz (configurado no SETUP pra 166) e o processador está normal (166Mhz) sendo assim reconhecido como 2.400+

    Já deixei com BY SPD, sem varias vezes. Está acontecendo é que a memória não deixa o micro, funcionar. Minha pergunta é: Memória pode ficar reiniciando, travando o micro assim ?

  4. #103
    Membro
    Info
    Registro
    Jul 2004
    Mensagens
    14.719
    Verdinhas
    440

    Re: pode isso ?

    Originalmente enviada por Chip_ahoo
    Minha memória de 512MB DDR 400, está rodando na verdade a 333MHz (configurado no SETUP pra 166) e o processador está normal (166Mhz) sendo assim reconhecido como 2.400+

    Já deixei com BY SPD, sem varias vezes. Está acontecendo é que a memória não deixa o micro, funcionar. Minha pergunta é: Memória pode ficar reiniciando, travando o micro assim ?
    pode sim

  5. #104
    Membro Avatar de Chip_ahoo
    Autor do tópico
    Info
    Registro
    Jun 2004
    Mensagens
    3.371
    Verdinhas
    11

    Ruim, é que não tem um test que eu possa fazer pra definir o que é., Estou achando que pode ser problema de memória mesmo, pq o processador não estava superaquecendo aqui quando reiniciava. Se estivesse esquentando tudo bem, pórem a temp não chegava nem a 45°

    Vcs não acham que pode ser a memória (tem tudo), pra estar acontecendo isso ?

    OBS: Já que o process. nem esquentava.

  6. #105
    Membro
    Info
    Registro
    Jul 2004
    Mensagens
    14.719
    Verdinhas
    440

    Originalmente enviada por Chip_ahoo
    Ruim, é que não tem um test que eu possa fazer pra definir o que é., Estou achando que pode ser problema de memória mesmo, pq o processador não estava superaquecendo aqui quando reiniciava. Se estivesse esquentando tudo bem, pórem a temp não chegava nem a 45°

    Vcs não acham que pode ser a memória (tem tudo), pra estar acontecendo isso ?

    OBS: Já que o process. nem esquentava.

    o ideal seria testar essa memória em outro micro pra tirar a dúvida...

    tua mobo tem como botar SÓ a memória em 200 FSB, deixando o processador em 166? usando divisores e tal...

  7. #106
    Membro Avatar de Chip_ahoo
    Autor do tópico
    Info
    Registro
    Jun 2004
    Mensagens
    3.371
    Verdinhas
    11

    Originalmente enviada por Cristo&Oxalá_
    o ideal seria testar essa memória em outro micro pra tirar a dúvida...

    tua mobo tem como botar SÓ a memória em 200 FSB, deixando o processador em 166? usando divisores e tal...
    Fiz isso, amigo. e não deu certo.

  8. #107
    Membro
    Info
    Registro
    Jul 2004
    Mensagens
    14.719
    Verdinhas
    440

    Originalmente enviada por Chip_ahoo
    Fiz isso, amigo. e não deu certo.
    é cara... então o negócio é tentar trocar essas memos por "single sided" e testar...

  9. #108
    Membro Avatar de Chip_ahoo
    Autor do tópico
    Info
    Registro
    Jun 2004
    Mensagens
    3.371
    Verdinhas
    11

    Originalmente enviada por Cristo&Oxalá_
    é cara... então o negócio é tentar trocar essas memos por "single sided" e testar...
    Trocar por uma single sided ? ou trocar pela mesma ?
    ou até mesmo pegar uma outra de outra marca "generica"

  10. #109
    Membro
    Info
    Registro
    Jul 2004
    Mensagens
    14.719
    Verdinhas
    440

    Originalmente enviada por Chip_ahoo
    Trocar por uma single sided ? ou trocar pela mesma ?
    ou até mesmo pegar uma outra de outra marca "generica"
    pelo que o cara falou o problema é com as double sided, então troca por uma single sided da Samsung mesmo. Ou então pega alguma DDR400 de outra marca mesmo. No teu caso não vai fazer muita diferença já que tu só quer ir até 200MHz mesmo.

    outra pergunta boba, você já testou o pente em outros slots???
    vai que funciona

  11. #110
    CMZ
    CMZ está offline
    Usuário com Pendências
    Info
    Registro
    Nov 2003
    Mensagens
    2.450
    Verdinhas
    4

    bom eu montei uma asrock k7upgrade600 (kt600) + 512mb ddr400 samsung DS e rodou de boa a 400mhz

  12. #111
    Membro Avatar de Chip_ahoo
    Autor do tópico
    Info
    Registro
    Jun 2004
    Mensagens
    3.371
    Verdinhas
    11

    Sim., Testei no SLOT 2 e no 1.. Sendo que minha pl.mãe acho que está com problemas, pq no SLOT 1 ela não conta 512MB e sim 256MB... Pórem, acho que isso é devido a uma vez eu ter levado a pl. mãe na casa de um conhecido e ele ter DADO com a chava de fenda na pl.mãe (tentando prender o cooler) então, acho que partiu uma das vias que ia pra aqueels slos DDR

  13. #112
    Membro Avatar de Chip_ahoo
    Autor do tópico
    Info
    Registro
    Jun 2004
    Mensagens
    3.371
    Verdinhas
    11

    Originalmente enviada por CMZ
    bom eu montei uma asrock k7upgrade600 (kt600) + 512mb ddr400 samsung DS e rodou de boa a 400mhz
    Deve ter alguma diferença e até mesmo, pode ser problema na memória.

  14. #113
    Membro Avatar de Chip_ahoo
    Autor do tópico
    Info
    Registro
    Jun 2004
    Mensagens
    3.371
    Verdinhas
    11

    Acho que em minha pl.mãe não dá pra alterar o Vcore, pois só tem uma opção de "shutdown temp"... Alguém pode ajudar ?

  15. #114
    Membro
    Info
    Registro
    Sep 2000
    Mensagens
    726
    Verdinhas
    0

    bom.. nao sei.. como jah disse.. essas samsung, ou placas mae, sao frescas... afinal... pq uma samsung double sided nao rola ddr 400 na minha a7v600 ou na minha a7n8x-x e roda na a7n8x-deluxe dum camarada ehehehe.. sei lah... mas tenta aih.. ou um samsung single, e eu uso na a7n8x-x ou genericos single ou double, ke eu uso na a7v600.. =]

  16. #115
    Membro Avatar de Chip_ahoo
    Autor do tópico
    Info
    Registro
    Jun 2004
    Mensagens
    3.371
    Verdinhas
    11

    Samsung & Advanced - RUIM

    Originalmente enviada por Scoll
    bom.. nao sei.. como jah disse.. essas samsung, ou placas mae, sao frescas... afinal... pq uma samsung double sided nao rola ddr 400 na minha a7v600 ou na minha a7n8x-x e roda na a7n8x-deluxe dum camarada ehehehe.. sei lah... mas tenta aih.. ou um samsung single, e eu uso na a7n8x-x ou genericos single ou double, ke eu uso na a7v600.. =]
    Estava certo! Amigo, minhas previsões estavam corretas. Fui na Loja efetuar a troca da memória, antes disso pedi para que testassem a memória e advinha ??????

    DEU ZEBRA. Ficou até pior que estava na minha maquina, nem entrava no Windowns (quando colocava a 200MHz), e olha que era uma ABIT VA-20
    Pedi pra efetuar a troca e testar la mesmo, e advinha ????

    Deu ZEBRA de novo. hehe
    Pronto... dai por diante se abriu a CAMAPNHA: "Memória DDR 400 512MB Samsung RUIM" pq no tempo que fiquei la, apareceu mais dois carinhas com o mesmo problema na memória ddr 400Mhz. Foi então, que descobri que a loja estava vendendo uma Kingston a 155,00 (512MB DDR 400), como estava sem dinheiro, não pude trocar por esta. Vi que a loja estava tbm vendendo uma generica, pedi a troca pela generica Advanced, e quando foi testar, a memória reconheceu de 1GHz (pórem, era de 512MB). Resumindo: Foi testado 3memória da samsung e 3 da advanced e TODAS Ruins.. Travando reiniciando, reconhecendo d+ e etc.

    Pedi meu dinheiro de volta, foi devolvido e agora.. vou tentar conseguir o restante (17,00) pra comprar a Kingston, o que me dizem ???


    Por enquanto, sem pc. (estou numa LAN HOUSE)triste né ?

    OBS: Estou na dúvida, se pego está memória kingston nesta loja ou busco uma generica em outra loja.?

  17. #116
    Membro
    Info
    Registro
    Apr 2003
    Mensagens
    7.768
    Verdinhas
    130

    Re: Samsung & Advanced - RUIM

    Originalmente enviada por Chip_ahoo
    Estava certo! Amigo, minhas previsões estavam corretas. Fui na Loja efetuar a troca da memória, antes disso pedi para que testassem a memória e advinha ??????

    DEU ZEBRA. Ficou até pior que estava na minha maquina, nem entrava no Windowns (quando colocava a 200MHz), e olha que era uma ABIT VA-20
    Pedi pra efetuar a troca e testar la mesmo, e advinha ????

    Deu ZEBRA de novo. hehe
    Pronto... dai por diante se abriu a CAMAPNHA: "Memória DDR 400 512MB Samsung RUIM" pq no tempo que fiquei la, apareceu mais dois carinhas com o mesmo problema na memória ddr 400Mhz. Foi então, que descobri que a loja estava vendendo uma Kingston a 155,00 (512MB DDR 400), como estava sem dinheiro, não pude trocar por esta. Vi que a loja estava tbm vendendo uma generica, pedi a troca pela generica Advanced, e quando foi testar, a memória reconheceu de 1GHz (pórem, era de 512MB). Resumindo: Foi testado 3memória da samsung e 3 da advanced e TODAS Ruins.. Travando reiniciando, reconhecendo d+ e etc.

    Pedi meu dinheiro de volta, foi devolvido e agora.. vou tentar conseguir o restante (17,00) pra comprar a Kingston, o que me dizem ???


    Por enquanto, sem pc. (estou numa LAN HOUSE)triste né ?

    OBS: Estou na dúvida, se pego está memória kingston nesta loja ou busco uma generica em outra loja.?
    1gb, 1024mb, nao 1ghz hehe :|

  18. #117
    Membro Avatar de V1P3R_BR4Z1L14N
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.306
    Verdinhas
    229

    Re: Samsung & Advanced - RUIM

    Originalmente enviada por Chip_ahoo
    Estava certo! Amigo, minhas previsões estavam corretas. Fui na Loja efetuar a troca da memória, antes disso pedi para que testassem a memória e advinha ??????

    DEU ZEBRA. Ficou até pior que estava na minha maquina, nem entrava no Windowns (quando colocava a 200MHz), e olha que era uma ABIT VA-20
    Pedi pra efetuar a troca e testar la mesmo, e advinha ????

    Deu ZEBRA de novo. hehe
    Pronto... dai por diante se abriu a CAMAPNHA: "Memória DDR 400 512MB Samsung RUIM" pq no tempo que fiquei la, apareceu mais dois carinhas com o mesmo problema na memória ddr 400Mhz. Foi então, que descobri que a loja estava vendendo uma Kingston a 155,00 (512MB DDR 400), como estava sem dinheiro, não pude trocar por esta. Vi que a loja estava tbm vendendo uma generica, pedi a troca pela generica Advanced, e quando foi testar, a memória reconheceu de 1GHz (pórem, era de 512MB). Resumindo: Foi testado 3memória da samsung e 3 da advanced e TODAS Ruins.. Travando reiniciando, reconhecendo d+ e etc.

    Pedi meu dinheiro de volta, foi devolvido e agora.. vou tentar conseguir o restante (17,00) pra comprar a Kingston, o que me dizem ???


    Por enquanto, sem pc. (estou numa LAN HOUSE)triste né ?

    OBS: Estou na dúvida, se pego está memória kingston nesta loja ou busco uma generica em outra loja.?
    po, pega samsung em otra loja kra, ou se puder conseguir a grana, pega a kingston msm. o lote todo devia tah com merda.

    jah montei um a64 p/ um migo meu com essas mems (samsung) e n deu nada..

  19. #118
    Membro
    Info
    Registro
    Apr 2001
    Mensagens
    4.762
    Verdinhas
    70

    Re: Samsung & Advanced - RUIM

    Originalmente enviada por Chip_ahoo
    Estava certo! Amigo, minhas previsões estavam corretas. Fui na Loja efetuar a troca da memória, antes disso pedi para que testassem a memória e advinha ??????

    DEU ZEBRA. Ficou até pior que estava na minha maquina, nem entrava no Windowns (quando colocava a 200MHz), e olha que era uma ABIT VA-20
    Pedi pra efetuar a troca e testar la mesmo, e advinha ????

    Deu ZEBRA de novo. hehe
    Pronto... dai por diante se abriu a CAMAPNHA: "Memória DDR 400 512MB Samsung RUIM" pq no tempo que fiquei la, apareceu mais dois carinhas com o mesmo problema na memória ddr 400Mhz. Foi então, que descobri que a loja estava vendendo uma Kingston a 155,00 (512MB DDR 400), como estava sem dinheiro, não pude trocar por esta. Vi que a loja estava tbm vendendo uma generica, pedi a troca pela generica Advanced, e quando foi testar, a memória reconheceu de 1GHz (pórem, era de 512MB). Resumindo: Foi testado 3memória da samsung e 3 da advanced e TODAS Ruins.. Travando reiniciando, reconhecendo d+ e etc.

    Pedi meu dinheiro de volta, foi devolvido e agora.. vou tentar conseguir o restante (17,00) pra comprar a Kingston, o que me dizem ???


    Por enquanto, sem pc. (estou numa LAN HOUSE)triste né ?

    OBS: Estou na dúvida, se pego está memória kingston nesta loja ou busco uma generica em outra loja.?
    que merda heim kra ... agora para de viadagem e compra em otra loja

  20. #119
    Membro
    Info
    Registro
    Sep 2000
    Mensagens
    726
    Verdinhas
    0

    eh... essas samsung devem ter lotes zuados mesmo hehe..
    eu tb pego umas boas, umsa ruins..
    eh foda..
    =´[

  21. #120
    Membro Avatar de Chip_ahoo
    Autor do tópico
    Info
    Registro
    Jun 2004
    Mensagens
    3.371
    Verdinhas
    11

    hehehe

    Foi o que eu estava discutindo com a vendedora (besteira minha), ela não iria conseguir entender mesmo. Agora, vocês acham que devo pegar pegar a memória kingston nesta mesma loja (se ainda tiver)?.. Estou pra pegar uma generica mesmo, me decpecionei de cara com a samsung. Foram ao todo 8 memórias (entre samsung e advanced) testadas, e todas com problemas. e ao amigo, que disse: que é 1Ghz (sei que errei) e obrigado pela coreção. Vou ver se compro a generica amanhã uma que é generica, pois esta deve rodar a 400MHz..... nesta loja estava sendo vendida a Abit Nfs 2g (algo assim) a 220,00 o preço está BOM ?

  22. #121
    Membro Avatar de V1P3R_BR4Z1L14N
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.306
    Verdinhas
    229

    Re: hehehe

    Originalmente enviada por Chip_ahoo
    Foi o que eu estava discutindo com a vendedora (besteira minha), ela não iria conseguir entender mesmo. Agora, vocês acham que devo pegar pegar a memória kingston nesta mesma loja (se ainda tiver)?.. Estou pra pegar uma generica mesmo, me decpecionei de cara com a samsung. Foram ao todo 8 memórias (entre samsung e advanced) testadas, e todas com problemas. e ao amigo, que disse: que é 1Ghz (sei que errei) e obrigado pela coreção. Vou ver se compro a generica amanhã uma que é generica, pois esta deve rodar a 400MHz..... nesta loja estava sendo vendida a Abit Nfs 2g (algo assim) a 220,00 o preço está BOM ?
    o preço tah mediano, mas essa placa é meio caidinha.

    pega uma a7n8x-x ou uma abit nf7 (pura) ou ainda uma abit nf7-s Rev 2.0 usada (note q é REV. 2.00 e n nf7-s2!)

  23. #122
    Membro Avatar de Chip_ahoo
    Autor do tópico
    Info
    Registro
    Jun 2004
    Mensagens
    3.371
    Verdinhas
    11

    Vlw!

    Vlw! ViBER, acho que foi está pl. que eu quis mencionar, rsrsrsrs. Estou com outra memória DDR 512MB 400, sendo que genericona. Marca: LD, sua marcação é: 0526ld
    ld256ds03208-5

    O que acham desta generica ?

  24. #123
    Membro Avatar de V1P3R_BR4Z1L14N
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.306
    Verdinhas
    229

    Re: Vlw!

    Originalmente enviada por Chip_ahoo
    Vlw! ViBER, acho que foi está pl. que eu quis mencionar, rsrsrsrs. Estou com outra memória DDR 512MB 400, sendo que genericona. Marca: LD, sua marcação é: 0526ld
    ld256ds03208-5

    O que acham desta generica ?
    viper infeliz, viper... e sei lah, testa ae generica é só sorte msm pode ser uma merda ou pode ser do kralho

  25. #124
    Membro
    Info
    Registro
    Jul 2004
    Mensagens
    14.719
    Verdinhas
    440

    Re: Vlw!

    Originalmente enviada por Chip_ahoo
    Vlw! ViBER, acho que foi está pl. que eu quis mencionar, rsrsrsrs. Estou com outra memória DDR 512MB 400, sendo que genericona. Marca: LD, sua marcação é: 0526ld
    ld256ds03208-5

    O que acham desta generica ?
    cara, testa e se pegar 200MHz fica com ela...
    genérica é genérica... se funcionar tá valendo

  26. #125
    Membro
    Info
    Registro
    Apr 2001
    Mensagens
    4.762
    Verdinhas
    70

    Re: Re: Vlw!

    Originalmente enviada por V1P3R_BR4Z1L14N
    viper infeliz, viper... e sei lah, testa ae generica é só sorte msm pode ser uma merda ou pode ser do kralho
    huahuahuahuahuahuahah

    que merda hein Viber

+ Responder Tópico Ir para o Fórum
Página 5 de 13 Primeira ... 3 4 5 6 7 ... Última

Assuntos do tópico

Compartilhar

Permissões