+ Responder Tópico
Página 9 de 13 Primeira ... 7 8 9 10 11 ... Última
  1. #201
    Membro Avatar de Chip_ahoo
    Autor do tópico
    Info
    Registro
    Jun 2004
    Mensagens
    3.371
    Verdinhas
    11

    Originalmente enviada por TheLittle
    se quiser vender a sua kt600 fala cmg, talvez eu compre... contatos na sign.
    edit: tem configs de multiplicador nela?
    Opa! amigo, ela ñ tem multiplicador... mas, se estiver mesmo interessado, até podemos combinar preço.

  2. # Publicidade
    Publicidade

  3. #202
    Membro Avatar de Chip_ahoo
    Autor do tópico
    Info
    Registro
    Jun 2004
    Mensagens
    3.371
    Verdinhas
    11

    Curiosidade

    Pessoal, posta aew. Como devo proceder pra efetuar um pinmod ??

    Detalhes por detalhes, vou ver se vale a pena.

  4. #203
    Membro
    Info
    Registro
    Apr 2001
    Mensagens
    4.762
    Verdinhas
    70

    Re: Curiosidade

    Originalmente enviada por Chip_ahoo
    Pessoal, posta aew. Como devo proceder pra efetuar um pinmod ??

    Detalhes por detalhes, vou ver se vale a pena.

    porra kra deixa de ser preguiçoso e procura no google .... vc vai ter todos os dados que quiser

  5. #204
    Membro Avatar de Chip_ahoo
    Autor do tópico
    Info
    Registro
    Jun 2004
    Mensagens
    3.371
    Verdinhas
    11

    Se eu estivesse a possibilidade de alterar o vcore, devo aumentar ou diminuir ? e qt devo coloca-lo ?

  6. #205
    Membro
    Info
    Registro
    Apr 2001
    Mensagens
    4.762
    Verdinhas
    70

    Originalmente enviada por Chip_ahoo
    Se eu estivesse a possibilidade de alterar o vcore, devo aumentar ou diminuir ? e qt devo coloca-lo ?

    aumentar ne retardado ... c fosse pra diminuir n fikaria instavel ......

  7. #206
    Membro Avatar de Chip_ahoo
    Autor do tópico
    Info
    Registro
    Jun 2004
    Mensagens
    3.371
    Verdinhas
    11

    Vlw

    Originalmente enviada por geleiatk
    aumentar ne retardado ... c fosse pra diminuir n fikaria instavel ......
    apesar da ofensa, agradeço. Blz ?

  8. #207
    Membro
    Info
    Registro
    Apr 2001
    Mensagens
    4.762
    Verdinhas
    70

    Re: Vlw

    Originalmente enviada por Chip_ahoo
    apesar da ofensa, agradeço. Blz ?
    kra, ngm vai te ajudar mais que o google ....


    procura ler sobre a função do Vcore, clock das memorias e fator resultante do clock final do cpu ... c vc n souber a essência da coisa n vai fazer valer a pena .....

    desculpa as ofensas + kra ... vc ta querendo fazer overclock, foi instruido de que tava FALTANDO vcore e pergunta c deve aumentar ou diminuir, demorou quase uma semana pra fazer algo que demora 5 minutos e o pior de tudo, parece que vc n procura o conteudo na net e so fica aki pedindo pedindo e pedindo ... entendeu agora ?


    flw e boa sorte ai com o seu overclock ... + pra começar vc tem que ler primeiro

  9. #208
    Membro
    Info
    Registro
    Apr 2003
    Mensagens
    3.537
    Verdinhas
    0

    Ai vai...

    1 - Como voce sabe PINMOD é um curto controlado para ativar ou modificar caracteristicas do processador momentaneamente (ou seja voce pode mudar sempre que quizer), para fazer um curto voce tem que ter algum condutor, no caso do socket os "buraquinhos" são bem pequenes, entao voce vai precisar de um condutor bem pequeno, voce pode encontrar esse condutor dentro dos fios dos aparelhos domesticos da sua mae (é só descascar 1 qualquer e voce vai achar um entrelassado de fios bem finos).


    2 - Agora que voce ja tem os fios corte eles em pedeços de 8mm (vai do gosto do fregues) e entorte ele em formato de parabola (faça varios).


    3 - Agora voce tem que ter o "mapa" com a posição exata da onde voce deve fazer os curtos para isso tem esse site aqui:

    http://www.ocinside.de/go_e.html?/ht...md_pinmod.html

    (use a visão do socket, a branca).

    4 - dai pra frente é só pegar uma pinça e ir posicionando os "fiozinhos"



    pronto..





    ta bem trash mas se vc seguir os passos direitinho vai funcionar.

  10. #209
    Membro
    Info
    Registro
    Apr 2001
    Mensagens
    4.762
    Verdinhas
    70

    caralho como eu fiz isso na minha k7s5a

  11. #210
    Membro Avatar de Chip_ahoo
    Autor do tópico
    Info
    Registro
    Jun 2004
    Mensagens
    3.371
    Verdinhas
    11

    Obrigado.

    Originalmente enviada por geleiatk
    aumentar ne retardado ... c fosse pra diminuir n fikaria instavel ......
    Brother, agradeço novamente pela ajuda. é que ficar procurando isso na net (google) e fazer de qualquer tipo, ñ dá certo. Muita gente posta informações errada, e faço acabo queimando meu processador. Fazem isso pra sacanear mesmo, e ñ vem me dizer que não é verdade. Sei que é. Confio no pessoal aqui da harMOB, por isso pedi ajuda. Afinal aqui é um fórum, tentamos ajudar uns aos outros e quanto mais detalhada for nossa dica, ficaremos feliz por ter ajudado o companheiro.

    Referente a minha citação ao que vc falou, acima. Entrei no SETUP de minha pl. e alterei um tal de Shutdown Temperatrures (etsava disable), la tinha as opções 60° 65° 70° 85° (algo deste tipo.) resetei a maquina e entrei no Windows.. Rodei o SWAT 4, e ñ chegou a rebotar a maquina (como estava acontecendo), quando colocava o processador a 2.800+ (2000MHz). Rodei o PcMark05, sendo que no meio do teste, apareceu uma mensagem de erro do programa. Ele ñ consegue concluir, antes eu conseguia (em 2.400+), reparei uma coisa nos programas de medições que tenho aqui, meu vcore baixou. está em 1.54 nessa faixa, antes estava a 1.58 (em torno 1.60). Até agora ñ reinicou e a temp está a 35°, vou aguardar pra ver o que acontece. Depois vou jogar mais uns 20 minutos de SWAT 4 pra ver, estou na dúvida, o que pode estar ocorrendo ?

  12. #211
    Membro
    Info
    Registro
    Apr 2001
    Mensagens
    4.762
    Verdinhas
    70

    Re: Obrigado.

    Originalmente enviada por Chip_ahoo
    Brother, agradeço novamente pela ajuda. é que ficar procurando isso na net (google) e fazer de qualquer tipo, ñ dá certo. Muita gente posta informações errada, e faço acabo queimando meu processador. Fazem isso pra sacanear mesmo, e ñ vem me dizer que não é verdade. Sei que é. Confio no pessoal aqui da harMOB, por isso pedi ajuda. Afinal aqui é um fórum, tentamos ajudar uns aos outros e quanto mais detalhada for nossa dica, ficaremos feliz por ter ajudado o companheiro.

    Referente a minha citação ao que vc falou, acima. Entrei no SETUP de minha pl. e alterei um tal de Shutdown Temperatrures (etsava disable), la tinha as opções 60° 65° 70° 85° (algo deste tipo.) resetei a maquina e entrei no Windows.. Rodei o SWAT 4, e ñ chegou a rebotar a maquina (como estava acontecendo), quando colocava o processador a 2.800+ (2000MHz). Rodei o PcMark05, sendo que no meio do teste, apareceu uma mensagem de erro do programa. Ele ñ consegue concluir, antes eu conseguia (em 2.400+), reparei uma coisa nos programas de medições que tenho aqui, meu vcore baixou. está em 1.54 nessa faixa, antes estava a 1.58 (em torno 1.60). Até agora ñ reinicou e a temp está a 35°, vou aguardar pra ver o que acontece. Depois vou jogar mais uns 20 minutos de SWAT 4 pra ver, estou na dúvida, o que pode estar ocorrendo ?
    vc tem que subir o vcore mesmo essa oscilação se deve ao fato de os mosfets da placa não tão segurando isso ... o que vc deve fazer eh subir o vcore pra essa oscilação ficar a partir de 1.6

    ta na kra que vc precisa subir isso mesmo

    e quanto a informações erradas, vc tem que procurar dados no google de sites de renome, mtos deles inclusive foruns gringos tem detalhes mto mais precisos sobre tdo que ta sendo debatido aqui, todas as suas duvidas ja foram sanadas a uns 2 anos ... procurando no google e vendo nos sites certos vc n vai ter problemas ....

  13. #212
    Membro
    Info
    Registro
    Apr 2003
    Mensagens
    7.768
    Verdinhas
    130

    vc ta vendendo lá nos classificados, a mobo
    devia ter feito isso antes do processador, falaram ai..
    mas pra te ajuda..
    só subindo vcore pelo jeito, nao foi 1 serie boa de processador

  14. #213
    Membro Avatar de Chip_ahoo
    Autor do tópico
    Info
    Registro
    Jun 2004
    Mensagens
    3.371
    Verdinhas
    11

    estranho

    Oka! mas ñ acha estranho ? antes reiniciava e depois que modifiquei (aquela opção na BIOS) ñ mais. Rodei o 3DMark2001 e obtive 4371 pontos com tudo em low e resolução 1024x768 24bit

    e o que é melhor, nem reiniciou. ocorreu tudo Ok nos teste, desistaleu o PCMArk05 e vou botar ele de novo. Qual é a diferença de um programa pra o outro ?

    e joguei o midinight nowhere (aquele que reniciou com minha irmã), e ñ reniciou. jogue 30 minutos ele

    o que será isso ?

  15. #214
    Membro Avatar de V1P3R_BR4Z1L14N
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.304
    Verdinhas
    229

    fio, rode um prime, occt ou superpi e veja à que temperatura tah chegando

  16. #215
    Membro Avatar de Chip_ahoo
    Autor do tópico
    Info
    Registro
    Jun 2004
    Mensagens
    3.371
    Verdinhas
    11

    Certo isso ?

    Originalmente enviada por V1P3R_BR4Z1L14N
    fio, rode um prime, occt ou superpi e veja à que temperatura tah chegando
    Galera! Mil desculpas as tantas perguntas, que venho fazendo pra praticar um simples (ao ver de vcs, já expert) em meu processador. Peço que entendam, que nunca fiz isso e os riscos eu corro. Rodei os programas Speedfan e o OCCT, vou postar algumas telas do programa (de configuração) e peço a avaliação de vocês.

    Image:


    Tela inicial do Speedfan


    Voltagens da fonte


    OCCT e Speedfan, configurações


    Telas

    O que acham, está tudo certo ?

    outra coisa: nesta tela abaixo > pra que serve os dois botões "TEST" e "Torture":



    Abraços.

  17. #216
    Membro
    Info
    Registro
    Jun 2004
    Mensagens
    3.729
    Verdinhas
    170

    so 1 perguntinha:

    que fonte vc ta usando?

  18. #217
    Membro Avatar de Chip_ahoo
    Autor do tópico
    Info
    Registro
    Jun 2004
    Mensagens
    3.371
    Verdinhas
    11

    Originalmente enviada por Zerin
    so 1 perguntinha:

    que fonte vc ta usando?
    XPC 400W (já mencionei, aqui no fórum).

  19. #218
    Membro Avatar de GueD'S
    Info
    Upwards
    Registro
    May 2003
    Mensagens
    2.476
    Verdinhas
    184

    Ou as medições estão muito bugadas ou essa fonte é uma morta viva

    Tá tudo alteradasso mano, fonte nova nisso ae, ela não tá se peidando, tá se borrando toda, impressionante como ela ainda tá guentando e ainda não foi-se.

    Repara que onde tem os valores fixos de referência que os softwares marcam, os dados que eles obtem da sua fonte devem ficar o mais proximo possivel do valor fixo de referencia, e olha lá o que q tá marcando diferença extrema cara. Essa fonte tá rodando por milagre ainda

  20. #219
    Membro Avatar de -|SLayerR|-
    Info
    Registro
    Apr 2001
    Mensagens
    6.254
    Verdinhas
    78

    Originalmente enviada por GueD'S
    Ou as medições estão muito bugadas ou essa fonte é uma morta viva

    Tá tudo alteradasso mano, fonte nova nisso ae, ela não tá se peidando, tá se borrando toda, impressionante como ela ainda tá guentando e ainda não foi-se.

    Repara que onde tem os valores fixos de referência que os softwares marcam, os dados que eles obtem da sua fonte devem ficar o mais proximo possivel do valor fixo de referencia, e olha lá o que q tá marcando diferença extrema cara. Essa fonte tá rodando por milagre ainda
    Ta errado essa porra, impossível uma fonte funfar desse jeito. Pega MBM 5, Multímetro, o que tiver ae e checa essas voltagens!

  21. #220
    Membro Avatar de Chip_ahoo
    Autor do tópico
    Info
    Registro
    Jun 2004
    Mensagens
    3.371
    Verdinhas
    11

    Originalmente enviada por GueD'S
    Ou as medições estão muito bugadas ou essa fonte é uma morta viva

    Tá tudo alteradasso mano, fonte nova nisso ae, ela não tá se peidando, tá se borrando toda, impressionante como ela ainda tá guentando e ainda não foi-se.

    Repara que onde tem os valores fixos de referência que os softwares marcam, os dados que eles obtem da sua fonte devem ficar o mais proximo possivel do valor fixo de referencia, e olha lá o que q tá marcando diferença extrema cara. Essa fonte tá rodando por milagre ainda
    Foi extamente isso que imaginei, talvez até mesmo uma generica (que vale mais a pena), seja melhor. Os valores, ñ estão batendo mesmo. Trabalho em uma loja de informática e ainda ñ me acostumei com as medições, alguém poderia postar os valores de cada fio na fonte ?

    e outra, será que o que está acontecendo é devido a fonte ?
    Baixei o software memtest86, MBM e prime95. Vale a pena, roda-los ?

  22. #221
    Membro
    Info
    Registro
    Apr 2001
    Mensagens
    4.762
    Verdinhas
    70

    Originalmente enviada por Chip_ahoo
    Foi extamente isso que imaginei, talvez até mesmo uma generica (que vale mais a pena), seja melhor. Os valores, ñ estão batendo mesmo. Trabalho em uma loja de informática e ainda ñ me acostumei com as medições, alguém poderia postar os valores de cada fio na fonte ?

    e outra, será que o que está acontecendo é devido a fonte ?
    Baixei o software memtest86, MBM e prime95. Vale a pena, roda-los ?
    meu filho
    12v = 12.00 3.3v=3.30 5.0v=5.0v


  23. #222
    Membro Avatar de Chip_ahoo
    Autor do tópico
    Info
    Registro
    Jun 2004
    Mensagens
    3.371
    Verdinhas
    11

    Originalmente enviada por geleiatk
    meu filho
    12v = 12.00 3.3v=3.30 5.0v=5.0v

    Isso é fácil, perguntei as cores de cada fio. ??

  24. #223
    Membro
    Info
    Registro
    Apr 2001
    Mensagens
    4.762
    Verdinhas
    70

    Originalmente enviada por Chip_ahoo
    Isso é fácil, perguntei as cores de cada fio. ??
    pretos terra amarelo 12v e vermelho 5v eu acho

  25. #224
    Membro Avatar de V1P3R_BR4Z1L14N
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.304
    Verdinhas
    229

    Originalmente enviada por geleiatk
    pretos terra amarelo 12v e vermelho 5v eu acho

  26. #225
    Membro
    Info
    Registro
    Jun 2004
    Mensagens
    3.729
    Verdinhas
    170

    axo bom c gasta uns 150 numa 7team agora do q perde todo seu pc

+ Responder Tópico Ir para o Fórum
Página 9 de 13 Primeira ... 7 8 9 10 11 ... Última

Assuntos do tópico

Compartilhar

Permissões