+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    454
    Verdinhas
    0

    [Agora com foto] Problemas com o meu Atlhon. Pode ser a fonte?

    Salve,
    Eu tenho um Atlhon xp 2400+ que teoricamente deveria rodar a 2ghz, mas ele tá como 1800 pq qdo eu aumento na bios a velocidade, ele fica instavel. o fan da CPU que roda 5000/min comecou a ficar louco. Caía para 1000 e depois ia pra 10.000. O Vcore dobrou e depois ficou pela metade. (ASUS PROBE) Um amigo meu disse que era melhor voltar pq o sistema tava isntável.

    Comp:
    Athlon XP 2400
    Asus A7n8x-x
    512 ddr400
    HD 80GB
    GF4 ultra.
    fonte 400w (nem tem marca )

    Pode ser então a fonte?

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    454
    Verdinhas
    0

    up

  4. #3
    [email protected] Team Avatar de junecaz
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    5.728
    Verdinhas
    167

    Posta SS do cpuz

    Acho que é barton esse teu axp.

    jr.

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    7.568
    Verdinhas
    585

    Originalmente enviada por JuNiøR
    Posta SS do cpuz

    Acho que é barton esse teu axp.

    jr.
    só se for mobile

    pode ser tortão tb


    pelo q vc falou o problema provavelmente é no cooler, se ele fica instável pode ser pasta mal aplicada ou cooler tosco. troca o cooler, poe um vcom21b q é barato e acabe com seus problemas hehehe

  6. #5
    Membro Avatar de Føxy
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2004
    Mensagens
    3.323
    Verdinhas
    108

    ué... os 2400 não tem clock original de 1,83ghz??? acho q não deveria estar em 2 não...

    agora esse lance de oscilar o rpm e as tensões com essa variação muito grande deve ser erro do software não? pq dobrar o vcore acho q seu cpu já teria ido pro saco.

  7. #6
    Membro Avatar de -|SLayerR|-
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    6.254
    Verdinhas
    78

    Originalmente enviada por føxy
    ué... os 2400 não tem clock original de 1,83ghz??? acho q não deveria estar em 2 não...

    agora esse lance de oscilar o rpm e as tensões com essa variação muito grande deve ser erro do software não? pq dobrar o vcore acho q seu cpu já teria ido pro saco.
    XP2400+ = 2GHz (15x133)
    XP2500+ Barton = 1.8GHz (11x166)

    Cara PC as vezes é uma coisa tão bizarra... pode ser erro de sensor da mobo, software e pq não cooler e fonte? Eu iria testando as peças mesmo pra tentar detectar o problema.

    []'z

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    454
    Verdinhas
    0

    Originalmente enviada por TheLittle
    só se for mobile

    pode ser tortão tb


    pelo q vc falou o problema provavelmente é no cooler, se ele fica instável pode ser pasta mal aplicada ou cooler tosco. troca o cooler, poe um vcom21b q é barato e acabe com seus problemas hehehe
    Cara, mas não faz sentido ser o cooler se ele é totalmente estável quanto eu diminuo a velocidade do processador ( 2ghz ~1,5ghz)e só fica louco quanto eu exijo mais do computador.
    Eu uso aquelas fontes genéricas de 400w. Será que ela aguenta a maq?

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    454
    Verdinhas
    0

    Originalmente enviada por føxy
    ué... os 2400 não tem clock original de 1,83ghz??? acho q não deveria estar em 2 não...

    agora esse lance de oscilar o rpm e as tensões com essa variação muito grande deve ser erro do software não? pq dobrar o vcore acho q seu cpu já teria ido pro saco.
    O clock original do 2400 é 2.0ghz.

    Cara, eu pensei que deve ser do software, mas tem uma coisa: quando ele roda a 1.5ghz o software marca certinho, sem gradnes oscilações e qualquer problema. Só ocorre isso quando eu mudo pra velo padrão do proc.

    Qual é o outro software que faz essas medições mais precisas?

    E se o problema for fonte, qual é a sugestão mais econômica para o meu sistema?

  10. #9
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Uma ST350BKV seria uma otima solução!

  11. #10
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    454
    Verdinhas
    0

    Originalmente enviada por NoOne
    Uma ST350BKV seria uma otima solução!
    Valeu!

    Essa aqui seria exagero ? http://www.antec.com/specs/true430_spe.html

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    7.568
    Verdinhas
    585

    Originalmente enviada por NoOne
    Uma ST350BKV seria uma otima solução!
    tb acho.
    hj em dia é besteira gastar 40 conto numa fonte genérica, nao serve mais pra bosta nenhuma, de tao vagabundas q tao vindo daki uns dias nao aguentam mais nem um p3 500. a tendencia seria melhorar pra acompanhar a evolucao do consumo mas cada dia tiram mais componentes e botam componentes cada vez piores pra reduzir o custo.

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    7.568
    Verdinhas
    585

    Originalmente enviada por Luck Vogue
    Valeu!

    Essa aqui seria exagero ? http://www.antec.com/specs/true430_spe.html
    um pouco.
    Pelo preco nao compensa, a unica vantagem seria q vc poderia utilizar ela em outro micro futuramente (se ela for atx 2.0)

    pega a seventeam, vai ser mais facil d achar, mais comodo, mais barato (fala com o arraso) e ainda vai servir pra futuros upgrades por ela ser atx 2.0)

  14. #13
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    454
    Verdinhas
    0

    Originalmente enviada por TheLittle
    um pouco.
    Pelo preco nao compensa, a unica vantagem seria q vc poderia utilizar ela em outro micro futuramente (se ela for atx 2.0)

    pega a seventeam, vai ser mais facil d achar, mais comodo, mais barato (fala com o arraso) e ainda vai servir pra futuros upgrades por ela ser atx 2.0)
    Cara, teu comp é quase igual ao meu. Qual fonte tu usa?

  15. #14
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por Luck Vogue
    Valeu!

    Essa aqui seria exagero ? http://www.antec.com/specs/true430_spe.html
    Eu tenho uma ANTEC 550w e é uma excelente fonte! Se tu tiver afim de investir.. vai fundo.. agora particularmente para a tua máquina não precisa mais que uma ST350w..

    Eu troquei apenas porque era um ótimo negócio e valeria muito a pena o investimento!

  16. #15
    rya
    rya está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2001
    Mensagens
    321
    Verdinhas
    0

    Originalmente enviada por NoOne
    Uma ST350BKV seria uma otima solução!
    ipsis literis!!!

  17. #16
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    7.568
    Verdinhas
    585

    Originalmente enviada por Luck Vogue
    Cara, teu comp é quase igual ao meu. Qual fonte tu usa?
    seventeam st-350bkv, modelo antigo ainda.

    q placa de video bizarra é essa sua q eu nunca vi?

  18. #17
    [email protected] Team Avatar de junecaz
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    5.728
    Verdinhas
    167

    Posta SS do maldito cpuz

    É tao dificil?

    Zuera

    posta ae

  19. #18
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    454
    Verdinhas
    0

    Originalmente enviada por TheLittle
    seventeam st-350bkv, modelo antigo ainda.

    q placa de video bizarra é essa sua q eu nunca vi?
    hahaha , eu posso ter errado na descricao. Vou ver melhor.

  20. #19
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    454
    Verdinhas
    0

    Originalmente enviada por JuNiøR
    Posta SS do maldito cpuz

    É tao dificil?

    Zuera

    posta ae
    haha, calma rapa, tava no trab. Tu quer o cpuz do meu comp do trabalho?!
    ahah , já vou postar.
    abs

  21. #20
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    454
    Verdinhas
    0

    O computador do jeito que está agora. Para ficar estável.


    Ele começando a dar os tilts depois que eu acerto o fsb.





    A alteração na Vcore




    E ae, ajuda algo?

    obs: mal pelas imagens.

  22. #21
    [email protected] Team Avatar de junecaz
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    5.728
    Verdinhas
    167

    vcore default não seria 1.65?

  23. #22
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    454
    Verdinhas
    0

    Aqui o default é 1,712. Estranho? Posso conferir na bios depois.

  24. #23
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por Luck Vogue
    Aqui o default é 1,712. Estranho? Posso conferir na bios depois.
    Ja tentou atualizar essa BIOS ?!

  25. #24
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    4.763
    Verdinhas
    70

    Re: [Agora com foto] Problemas com o meu Atlhon. Pode ser a fonte?

    Originalmente enviada por Luck Vogue
    Salve,
    Eu tenho um Atlhon xp 2400+ que teoricamente deveria rodar a 2ghz, mas ele tá como 1800 pq qdo eu aumento na bios a velocidade, ele fica instavel. o fan da CPU que roda 5000/min comecou a ficar louco. Caía para 1000 e depois ia pra 10.000. O Vcore dobrou e depois ficou pela metade. (ASUS PROBE) Um amigo meu disse que era melhor voltar pq o sistema tava isntável.

    Comp:
    Athlon XP 2400
    Asus A7n8x-x
    512 ddr400
    HD 80GB
    GF4 ultra.
    fonte 400w (nem tem marca )

    Pode ser então a fonte?
    faz o update pra bios co CR em 2t e desabilita o qfan

  26. #25
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    1.007
    Verdinhas
    0

    O teu processador não foi "remarcado" ?

    ou seja, ele é original ?

    saiu uma leva de processadores xp1700, xp2000.....remarcados p/ xp2400, xp2600(não barton).....

    eu mesmo peguei um xp2600 remarcado, provávelmente era um xp2000 ou 2200, devolvi na hora.

    t+

+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Assuntos do tópico

Compartilhar

Permissões