+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Membro Avatar de Marc-BR
    Info
    Registro
    Jun 2001
    Mensagens
    3.240
    Verdinhas
    57

    é, nunca comprem processadores usados aqui do forum hehehehhe, é capaz de naum funcionar nem em stock, e q pra ficar estavel vai precisar de um under , ainda mais do pikachu

    zuera

  2. # Publicidade
    Publicidade

  3. #27
    Membro Avatar de Fla3DMadness
    Info
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Pika, que cooler tais usando?

    Uma coisa que eu notei quando troquei o cooler box pelo zalman foi que a temperatura do PWM baixou de 47° pra 42° em full load, não é grande coisa mas pelo menos ja da uma boa ventilada naquela região.

    []´s

    Flávio

  4. #28
    Membro Avatar de toledo
    Info
    Registro
    May 2004
    Mensagens
    10.309
    Verdinhas
    2617

    Cara , sera que nao pode ser alguma coisa do Windows ? Bizarro isso de perder over do nada . Eu ja tive maquina primed no Win2000 que deu pau no XP ( mesma maquina ) .

  5. #29
    Membro
    Info
    Registro
    Jul 2003
    Mensagens
    712
    Verdinhas
    0

    IRQL_NOT_LESS_OR_EQUAL geralmente é memória ...

    Minhas OCZ REV2 Plat começaram a dar isso até morrer do nada. Espero que não aconteça com você ...

    Pikachu, suas memórias são TCCD ou TCC5 e por acaso você usa vdimm >= 3.0v ?

    O Zalman 7000 melhora a temp do PWM porque realmente espalha ar para tudo que é lado no gabinete.:-)

    Coloquei um FAN de 120mm com filtro "meia-calça" na lateral do gabinete e melhorou bastante as temps.

    []´s

  6. #30
    Membro
    Info
    Registro
    Jan 2003
    Mensagens
    299
    Verdinhas
    0

    Originalmente enviada por 3,14k2|P1k4chu
    1.58V
    nossa pq vc usa tanto vcore pra chegar em 2.4?

  7. #31
    Membro Avatar de Fla3DMadness
    Info
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Originalmente enviada por RaTTrap
    nossa pq vc usa tanto vcore pra chegar em 2.4?
    Deve ser pq o processador dele é ruim que nem o meu... aqui pra ficar primed em 2.4ghz só com 1.57v...

  8. #32
    Membro
    Info
    Registro
    Jan 2002
    Mensagens
    22.949
    Verdinhas
    345

    Originalmente enviada por RaTTrap
    nossa pq vc usa tanto vcore pra chegar em 2.4?
    Pq ele não tem um Venice.

  9. #33
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Originalmente enviada por Marc-BR
    é, nunca comprem processadores usados aqui do forum hehehehhe, é capaz de naum funcionar nem em stock, e q pra ficar estavel vai precisar de um under , ainda mais do pikachu

    zuera
    heoiAHoiehaoiea!!!

    Calcular alguma função com relação ao tempo pra ver qual vai ser o clock final depois de X meses ehAIUEHAIe!

    Originalmente enviada por Fla3DMadness
    Pika, que cooler tais usando?

    Uma coisa que eu notei quando troquei o cooler box pelo zalman foi que a temperatura do PWM baixou de 47° pra 42° em full load, não é grande coisa mas pelo menos ja da uma boa ventilada naquela região.

    []´s

    Flávio

    To usando o BOX kra... o Zalmna baixa a temp de tudo pq eh um monstro de 120mm
    Tinha que rolar um mod no Zalman pra botar um FAN mais cavalo ainda hAIUhiaeaiea

  10. #34
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Originalmente enviada por Fla3DMadness
    Deve ser pq o processador dele é ruim que nem o meu... aqui pra ficar primed em 2.4ghz só com 1.57v...
    Heheh igual aki, 1.58V eh para 2430MHz q eu usava


    Originalmente enviada por vlsantos
    IRQL_NOT_LESS_OR_EQUAL geralmente é memória ...

    Minhas OCZ REV2 Plat começaram a dar isso até morrer do nada. Espero que não aconteça com você ...

    Pikachu, suas memórias são TCCD ou TCC5 e por acaso você usa vdimm >= 3.0v ?

    O Zalman 7000 melhora a temp do PWM porque realmente espalha ar para tudo que é lado no gabinete.:-)

    Coloquei um FAN de 120mm com filtro "meia-calça" na lateral do gabinete e melhorou bastante as temps.

    []´s
    Eh TCC5 mas o max de VDimm q eu usei foi 2,73V e eh quanto eu uso agora.

    []'s

  11. #35
    Membro Avatar de TMFX
    Info
    Registro
    Sep 2004
    Mensagens
    1.153
    Verdinhas
    0

    Originalmente enviada por toledo
    Cara , sera que nao pode ser alguma coisa do Windows ? Bizarro isso de perder over do nada . Eu ja tive maquina primed no Win2000 que deu pau no XP ( mesma maquina ) .
    Cara, isso é estranho mesmo. Será que o BSOD que dá aqui não é do WinXP também?

  12. #36
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Originalmente enviada por TMFX
    Cara, isso é estranho mesmo. Será que o BSOD que dá aqui não é do WinXP também?
    Creio que nao, pq tava a 3 meses assim e talz, começou a dar do nada, e nao segurava nem 2 mins de prime!!!!!!

    So baixando o clock mesmo, e olha que baixei pouco, sai de 270MHz (2430MHz) para 267MHz (2400MHz)

    Estranho pra kct msm!

  13. #37
    Membro Avatar de toledo
    Info
    Registro
    May 2004
    Mensagens
    10.309
    Verdinhas
    2617

    Esse topico me faz penser numa coisa que sempre tive duvida : Oscilacoes na rede eletrica da sua casa pode causar oscilacoes e instabilidades nas voltagens do PC ? Alguem ai sabe responder , nao adianta falar que usa estabilizador pois esses comerciais sao toscos .

  14. #38
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Originalmente enviada por toledo
    Esse topico me faz penser numa coisa que sempre tive duvida : Oscilacoes na rede eletrica da sua casa pode causar oscilacoes e instabilidades nas voltagens do PC ? Alguem ai sabe responder , nao adianta falar que usa estabilizador pois esses comerciais sao toscos .

    Sim claro que pode... so que ficou tudo firme!
    12V em 11.96V
    5V em 5.04V
    3.3V em 3.34V
    VCore em 1.584V

    Tudo cravado!

  15. #39
    Membro Avatar de TMFX
    Info
    Registro
    Sep 2004
    Mensagens
    1.153
    Verdinhas
    0

    Originalmente enviada por 3,14k2|P1k4chu
    Sim claro que pode... so que ficou tudo firme!
    12V em 11.96V
    5V em 5.04V
    3.3V em 3.34V
    VCore em 1.584V

    Tudo cravado!
    Aqui fica tudo parecido, mas aff, fico indigando dessa merda não passar nem de 240mhz. Seto tudo direitinho e pá, dá BSOD depois de um tempinho. Nem sei o que fazer com essa merda do [email protected]#$%!ho. Pensei que podia até ser do XP =/

  16. #40
    Membro
    Info
    Registro
    Jan 2003
    Mensagens
    299
    Verdinhas
    0

    aki ta foda fazer um over decente tb, nao consigo deixar mais de 260 de fsb, sinao ele vive dando bsod
    ja tentei ate 1.6 de vcore e o bagulho nao fica estavel, estranho eh que no primeiro mes q comprei o pc funfava normal mas parei de usar pq esquentava muito e eu tava de cooler box, agora q botei um zalman nao posso usar pq nao fica estavel

  17. #41
    Membro Avatar de Whisky
    Info
    Registro
    Mar 2001
    Mensagens
    1.676
    Verdinhas
    167

    Meu AXP2600+ Tbred logo que chegou logo fui testar os limites!! Detalhe: Numa asrock K7s8x... Nos primeiros dias rodou a 200mhz o FSB dele... Alguns dias depois nao entrava nem no windows mais... Baixei pra 194... Um tempo assim... Comecaram os problemas de leve denovo... Baixei pra 185 e deixei ele assim ate hoje!!!


    Agora comprei um A64 3200+ com uma K8v-x ja pra nem pensar em over... Nao pretendo overclockar mais nao... Pouco ganho real em jogos...

    A 9800PRO que ja provei ser foda de over conseguindo com cooler stock e sem disspadores nas memos, 460/770 mas enquanto nao precisar do over vou deixar stock...

    Ja comprovei que OVER verdadeiramente esgaça com o pc!! Isso sem contar do modulo de memoria que fudi devido a over excessivo depois de 3 meses no talo! No mem test ele da so nos 5% iniciais quase 10000 erros!

  18. #42
    Membro Avatar de bd.grinder
    Info
    Registro
    Apr 2002
    Mensagens
    2.100
    Verdinhas
    342

    Já aconteceu comigo isso quando eu tinha um XP2100+

    Antes aguentava 2.200mhz com determinado vcore, depois de algum tempo tinha q aumentar o vcore ou diminuir os mhz.

    Muito estranho :-(
    Tomara q não aconteca isso com meu pc atual.

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões