+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2004
    Mensagens
    25
    Verdinhas
    0

    Problemas na Mobo Soyo 7VBA 133U

    Oi Pessoal e membros do fórum, volto, com mais uma dúvida, que esta me deixando louco.

    P3-800 - SLOT
    128 mb ram
    Mobo SOYO 7VBA 133U

    A máquina trava do nada !
    Já troquei cooler, memória, fonte, já passei a placa POST ( Via Slot PCI ) e a droga, não indica nada, e o interessante que este é o 2º caso que tenho de soyo que trava do nada, já tentei, windows 98, windows XP, e é a mesma coisa, alguém já se deparou com uma situação destas ??

    Para quem acompanha, em meu último post, coloquei um problema e achei a solução, vale a pena ver ele.

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Jhonny Stequino
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    1.078
    Verdinhas
    179

    Ja verificou se os capacitores da placa naõ estão embuchados?

    Acabei de perder uma placa dessas e tinha quase os mesmo sintomas.

    sds.

  4. #3
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.303
    Verdinhas
    228

    mobo fudida?

    jah checou os capacitores p/ ver sen tem nenhum estufado ou estourado?

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2004
    Mensagens
    25
    Verdinhas
    0

    Sim !! Testei os capacitores e nenhum deles se apresentam estufados ou estourados.

    No dia de hoje, será a 3ª placa com os mesmos sintomas !!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões