+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    600
    Verdinhas
    0

    A temp do meu P4 subiu muito do nada!

    A temp do meu P4 tava idle=35º... tinha ate trocado de cooler, so q de repente ela subiu pra 46º e nao baixa mais!!!
    Dai voltei pro cooler box original+ceramique e ele esta agora idle=44º!!! e nao baixa mais!
    Meu gabinete eh bem ventilado e verifiquei tudo e esta OK!
    Poxa o q sera q ta acontecendo, eu to precocupado pq eu to vendo no taskmanager e nao tem prog nenhum consumindo recursos etc e tal pra justificar esse aumento???
    vlw
    []´s

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    1.212
    Verdinhas
    0

    Trocou de driver ?

    Instalou algum programa ?

    Atualizou a BIOS ?

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    600
    Verdinhas
    0

    Que eu me lembre eu habilitei a rede onboard Marvel...

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    1.960
    Verdinhas
    0

    desabilita e testa ueh

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    600
    Verdinhas
    0

    Desisntalei, depois desabilitei na bios e nada!
    Atualizei a bios pra 1008... estava na 1007... e nada!
    Formatei... e nada!
    Alguma sugestao?

  7. #6
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.876
    Blogs
    1
    Verdinhas
    16161

    passe pasta termica corretamente, use um cartão pra espalha a pasta uniformemente

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    600
    Verdinhas
    0

    Eu coloquei pasta direito.. o problema nao eh pasta pq estavo tudo muito bem e do nada subiu 10º...
    Detalhe agora, cooler sempre a ~2500rpm, idle=44º, full=46º... vai entender...

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2004
    Mensagens
    267
    Verdinhas
    1

    pois eh computador eh uma coisa complicada do nada aparece uns bode =o

    vai sabe neh...

    se mudo o gabinete de lugar? perto de parede coisas do tipo sei la apoiapoa agora se vc nao mecheu em nada, vai sabe neh

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    600
    Verdinhas
    0

    Eu nao mexi em nada, a unca coisa mesmo q fiz foi habilitar na bios a rede onboard pra uma rede, mas ja desabilitei... vou desmontar e remontar agora pra ver no q da!

  11. #10
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    600
    Verdinhas
    0

    Desmontei ele todo e remontei.. e nada de novo!
    Sera q pode estar dando algum pau num controlador dele? ou no chip q regula isso? Ou no proprio processador ou mb?
    vlw

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    14.722
    Verdinhas
    440

    você não desabilitou sem querer o CPU DISCONNECT FUNCTION ( ou similar p/ P4 ) na Bios?

  13. #12
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    600
    Verdinhas
    0

    Nao... nem achei nada parecido la...

  14. #13
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    8.566
    Verdinhas
    70

    eu acho que pode ser algum programa qndo inicia o win que ta fazendo ele rodar 100%, tanto que nao muda muito de idle pra full...

    Tenta entrar em modo de segurança e abrir o programa da temp...

    []'s

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    5.114
    Verdinhas
    2

    ja sei cara.

    há 2 semanas eu tava com 35ºidle tb, com o mesmo cpu, hj do nada idle esta em 42º.


    sabe o motivo? o tempo mudou cara. antes estava frio, com a umidade do ar alta. agora esta quente e seco.

    vai por mim.

    ps. nao fica estressado nao, o meu ta com 61 full. mas PARECE preciso confirmar q prescott trabalha bem ate com 70.

    abrçaao

  16. #15
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.301
    Verdinhas
    228

    Originalmente enviada por umbr0tm
    ja sei cara.

    há 2 semanas eu tava com 35ºidle tb, com o mesmo cpu, hj do nada idle esta em 42º.


    sabe o motivo? o tempo mudou cara. antes estava frio, com a umidade do ar alta. agora esta quente e seco.

    vai por mim.

    ps. nao fica estressado nao, o meu ta com 61 full. mas PARECE preciso confirmar q prescott trabalha bem ate com 70.

    abrçaao
    axo q é isso msm, ideal max northwood 60~65
    prescott: 65~70

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões