+ Responder Tópico
  1. #1
    Membro Avatar de Marc-BR
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    3.240
    Verdinhas
    57

    Instabilidade.Tem alguma peça com defeito e não sei qual é,ou config errada na bios

    Config:
    - mb Abit NF7-S2G
    - K7 Athlon XP2600 Barton (333 FSB)
    - 1 pente de 512mb DDR400 Kingston
    - Radeon9800 PRO 128mb AGP8X
    - HD IDE 120GB Seagate 7200RPM
    - fonte seventeam 400wap

    Na bios, eu ja tentei colocar "OPTIMAL" no processador, e "OPTIMAL" na memoria.... mas trava direto, trava(congela) de repente, do nada, a qualquer hora no windows, ou senao reinicia do nada....
    Entao abri o micro, reencaixei a memoria e continuou travando, abri o micro de novo, reencaixei a memoria e continuou travando....

    Agora fui na bios, troquei o "OPTIMAL" do processador por "EXPERT"(que seria o manual), dai setei a frequencia de FSB do cpu pra 166mhz, e na memoria fiz o mesmo, coloquei "EXPERT"(manual), e coloquei 100% numa opcao la, pra ficar em 1:1.... Dessa forma, a memoria fica em "DDR333" em sincronia com o processador... mas continuou travando. Abri o micro, reencaixei a memoria mais umas 2 vezes e continuou travando....

    E agora, eu acabei de tirar a memoria de 512mb Kingston, e coloquei um outro pente de memoria de 512mb DDR400 marca "Blitz Value Plus"(generica). Na verdade, esse meu micro aqui vai ser 1024mb de memoria (2x512). Eu tinha encomendado 2 placas Kingston, mas veio 1 Kingston e 1 Blitz(generica). Eu atualmente estava so com 1 placa Kingston, e essa outra placa "Blitz"(generica) tava parada pq o cara q me vendeu vai trocar por outra kingston. Ainda nao travou aqui, por enquanto, mas essa Kingston q eu tenho aqui talvez esteja com problema, eu nao sei. Eu prefiro deixar so 512mb de memoria pra facilitar meus testes.

    Eu nao tenho certeza do q q é....
    Eu procurei no google por aquele "MEMTEST32", achei num link, baixei, quando eu rodei pediu pra criar o disquete de boot, mas nao cria... nao sei usa aquilo............sera q eu peguei uma versao errada do "MEMTEST32"? Como q usa? Nao tem alguma "imagem" de algum cd q tenha varios utilitarios pra testar meu hardware e descobrir onde esta o defeito?

    Pergunto isso pq uma vez ouvi falar de um cd de boot q vinha com o "Memtest32" no boot... e tal...
    O que mais q tem de melhor, alem do Memtest32 q eu nao soube usar?

    vlw

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Marc-BR
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    3.240
    Verdinhas
    57

    eu tinha acabado de trocar a placa de memoria.
    tirei a placa de 512mb DDR400 Kingston
    e coloquei uma generica 512mb DDR400 "Blitz value"
    Na bios, o cpu tava em "Expert"(manual) e frequencia do FSB do cpu em 166mhz, e na memoria coloquei "Expert"(manual) e em "memory frequency" coloquei 100% pra ficar em 1:1...(memoria em DDR333)

    acabou de travar

    fui na bios de novo e botei o CPU pra "OPTIMAL" e a memoria deixei em "AUTO"

    vamo ve no q q da....

  4. #3
    ZCC
    ZCC está online agora
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.882
    Blogs
    1
    Verdinhas
    16192

    clear cmos e depois deixe no defalt

  5. #4
    Membro Avatar de Marc-BR
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    3.240
    Verdinhas
    57

    Originalmente enviada por Zecacu
    clear cmos e depois deixe no defalt
    Eu ja fiz isso.
    Agora consegui arruamr o MEMTEST86 versao 3.2

    eu rodava o memtest dai pedia pra criar um disquete de boot.
    Entao ta, eu pegava um disquete BOM, formatava, e rodava o MEMTEST e pedia pra cria o disco de boot com o memtest... criava, mas dai eu tento acessar o A:\ e o windows da a msg que "O disquete nao esta formatado. Deseja formatar?"

    Por isso eu falava q o memtest nao criava com o disquete de boot corretamente aqui. Mas deu certo. Mesmo apos eu criar o disquete de boot do memtest e o windows nao reconhecer o A:\ apos a criacao do disco de boot, dai pergunta se eu quero formatar de novo e eu coloco NAO. Com esse mesmo disquete eu dou o boot e roda o memtest blz

    Agora eu fiz o seguinte. tirei fora aquela memoria 512mb DDR400 Blitz(generica), afinal essa memoria nao me interessa pq eu devo trocar ela amanha por outro pente 512mb Kingston.

    E coloquei de volta o pente 512 kingston q eu tenho. Fui na bios e deixei o cpu em "OPTIMAL"(automatico), dai a frequencia FSB do cpu fico em 166.
    Fui na memoria e deixei em BY SPEED. E agora a 512mb Kingston ta rodando em DDR400...(frequencia do FSB 200).

    Coloquei o disquete de boot do memtest pra rodar e ta la ate agora, fazem 2 horas e meia q ta rodando no meu micro e nao deu nenhum erro.

    Tem algum outro programa q testa processador? outro programa q tenta detecta erro em hardware?

  6. #5
    ZCC
    ZCC está online agora
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.882
    Blogs
    1
    Verdinhas
    16192

    processador = OCCT
    VGA = 3dmark

  7. #6
    Membro Avatar de Marc-BR
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    3.240
    Verdinhas
    57

    Originalmente enviada por Zecacu
    processador = OCCT
    VGA = 3dmark
    onde tem esse OCCT ?

    a vga eu descarto.... tenho a vga a 1 ano e ta 100%....

  8. #7
    ZCC
    ZCC está online agora
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.882
    Blogs
    1
    Verdinhas
    16192

    Originalmente enviada por Marc-BR
    onde tem esse OCCT ?

    a vga eu descarto.... tenho a vga a 1 ano e ta 100%....
    google

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões