+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    2.631
    Verdinhas
    18

    [EDITADO] Problema MUITO TOSCO/SINISTRO! Alguem ja viu isso ?!?!? [O problema voltou]

    Putz
    meu pc tava cheio de spys etc etc
    instalei o avg, e alguns programas pra remocao dos malditos...
    Entao, tudo bem

    soh q o virtua aqui comecou a dar pau... e tive q reiniciar o pc umas 5x
    soh q teve uma hora q ele nao ligava mais... e piscava uma tela azul depois de carregar o windows ( sp2 ).

    Depois de conseguir uma opcao de ler o que tava escrito na hora de inicializar, eu copiei e vo colocar aqui

    foi detectado um problema e o windows foi desligado para evitar problemas ao computador. um driver fez com que o buffer com base em pilha ficasse saturado. Esta saturaca o pode permitir possivelmente que um usuario mal intencionado danificasse o computador.

    Se os problemas persistirem, desative ou remova qualquer item de hardware ou software instalado recentemente. Desative as opcoes de memoria bios com cache ou sombreamento ( ???? )

    Informacoes tecnicas?
    *** stop: 0x000000f7c 0x0000004a5 0x0000004a4 0xffffffb3b 0x0000000000
    Que inferno eh isso ?
    como eu desabilito essas paradas ?
    ja desinstalei tudo aqui... nao funfou
    soh pelo modo de seguranca

    alguem ?!?!?

    edit
    tinha tirado pra iniciar o avg... dai voltou normal
    agora deu pau denovo... mesmo sem iniciar o avg junto
    q q eu faco ?

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    2.631
    Verdinhas
    18

    EDIT
    deu pau denovo... porra

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2004
    Mensagens
    451
    Verdinhas
    0

    Q q vc fez?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões