Tópico Fechado
Página 2 de 2 Primeira 1 2
  1. #26
    Membro Avatar de [ GaMBiT ]
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    GaMBiT
    Registro
    Oct 2000
    Mensagens
    885
    Verdinhas
    37

    inacreditavel...
    Passei na casa de um amigo, ele desligou na minha frente o micro (K8N Neo4 Platinum, Venice 3200+, 1gb G.Skill TCCD), trouxe pra casa e coloquei o proc dele na minha dfi: nada, mesma coisa dos 4 leds... isso q testei com minhas memórias PDP, com as g.skill dele, com as corsair.. nada feito!

    Ai fiz o inverso, coloquei meu venice na mobo dele... adivinha?! nada tbm, nao da sinal de video... pqp..

    Ai, por ultimo, voltei o proc dele na mobo dele, e liguei... haha, nem preciso falar neh?! NAO FUNCIONOU TBM!!!! pqp

    será q eh minha vga q ta queimada?! O estranho eh q o micro nao beepa... será q minha dfi queimou o proc dele? Nao tem como isso neh?

    Será q eh a SevenTeam 420? :/

    foda viu, achei q ia encontrar o problema e agora tenho mais dúvidas ainda... pqp

    Alguem dá uma luz

  2. # Publicidade
    Publicidade

  3. #27
    Membro Avatar de POLAR
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    4.508
    Verdinhas
    3059

    Acho que sua DFI deve ter algum problema sério, principalmente na parte de alimentação. Grandes chances dela ter queimado o processador do seu amigo.

  4. #28
    Membro Avatar de Hade
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    2.294
    Verdinhas
    94

    cara.. mais se queimou o do amigo, queimou o dele tb
    nossa que dor no coração cara se queimar dois venice e um mobo
    mais foi isso que eu falei pra ele

  5. #29
    [email protected] Team Avatar de junecaz
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    5.728
    Verdinhas
    167

    q zica em?

    tenho a "leve" impressao que DFI pra voce nunca mais..

  6. #30
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.179
    Verdinhas
    33

    putz q pesadelo!
    comprou com quem esse combo?

  7. #31
    Membro Avatar de [ GaMBiT ]
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    GaMBiT
    Registro
    Oct 2000
    Mensagens
    885
    Verdinhas
    37

    [RESOLVIDO] DFI LanParty UT nf4u-D (Sem sinal vga)

    Gente, alguem por favor me ajude a raciocinar...
    Não boto fé q essa dfi tenha queimado os 2 processadores.

    cfg do meu pc:
    - DFI LP UT nf4 Ultra-D
    - A64 Venice (E3) 3200+
    - Zalman CNPS7700Cu
    - CORSAIR TCCD+BP 1GB (TwinX kit)
    - XFX 6600gt pci-x
    - SevenTeam 420 atx24pin

    (todos comprados na techlabs semana passada)

    Fatos:

    - Meu micro liga mas nao da sinal de vga com essa config, nao beepa e pelos leds de diagnosticos da mobo ele nao está reconhecendo o cpu.
    Também foi testado com memórias Patriot, e G.Skill TCCD, em diferentes slots, mas foi a mesma história.

    - Emprestei uma K8N Neo4 Platinum, um Venice 3200+, com 1gb Gskill TCCD, q estavam ligados (com uma gigabyte gf 6600gt + psu seventeam 20pin com adaptador). Em casa, essa mesma config porem com minha VGA e PSU nao ligou, assim como meu proc nessa mobo tbm nao funcionou, e esse proc na minha dfi tbm nao funcionou.

    Conclusões?

    - Ou minha dfi queimou os 2 venice's (nao acredito nisso)
    - Ou minha XFX 6600gt ta com problema
    - Ou minha fonte ta com problema

    oq vcs acham?

  8. #32
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    978
    Verdinhas
    7

    coloca tudo na sacola e traz aqui que a gente descobre o q eh...hehe

    []´s

  9. #33
    Membro Avatar de [ GaMBiT ]
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    GaMBiT
    Registro
    Oct 2000
    Mensagens
    885
    Verdinhas
    37

    PQP!!!!!!!

    galera

    façam um favor
    please

    ME CHAMEM DE BURRO, CRETINO, IDIOTAAAAAAA!!!!!

    agora chamem denovo!!!!!!!!!!
    XINGUEM!!!!!!!!!! aff pqp

    vcs nao acreditam qual era o problema... AFF AFFF..........

    meu Deus... nao acredito q eu fiz tudo q era mais dificil e esqueci o mais simples de TUDOOOOOOOOOOOOOO..... me senti newbah total pqp...

    eu simplesmente esqueci de mudar a chave da fonte de 220v pra 110v!

    DA PRA ACREDITAR?!?!?! PQP!!!!!!!!!!!!!!

  10. #34
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.179
    Verdinhas
    33

    burro :P

  11. #35
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    ??
    Registro
    Dec 2002
    Mensagens
    2.886
    Verdinhas
    144

    hahahhaah
    eu fiquei traumatizado pq eu fiz exatamente amesma coisa
    vim aqui.. criei um topico parecido..
    relaxa. .acontece

  12. #36
    Membro Avatar de Hade
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    2.294
    Verdinhas
    94

    a ULTIMA COISA que eu ia pensar é que vc nao tinha colocado pra 110
    pq é a primeira coisa que eu olho na hora de ligar qualquer coisa

  13. #37
    Membro Avatar de [ GaMBiT ]
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    GaMBiT
    Registro
    Oct 2000
    Mensagens
    885
    Verdinhas
    37

    Originalmente enviada por Hade
    a ULTIMA COISA que eu ia pensar é que vc nao tinha colocado pra 110
    pq é a primeira coisa que eu olho na hora de ligar qualquer coisa
    velho
    eu admito.. fui muito burro...
    t juro, ja montei + de 20 micros, nunca esqueci esse detalhe...
    dessa vez passou batido!!!
    Sei la velho, ando mto desatento viu...
    =[

  14. #38
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    13.692
    Verdinhas
    77

    Re: PQP!!!!!!!

    Originalmente enviada por [ GaMBiT ]
    galera

    façam um favor
    please

    ME CHAMEM DE BURRO, CRETINO, IDIOTAAAAAAA!!!!!

    agora chamem denovo!!!!!!!!!!
    XINGUEM!!!!!!!!!! aff pqp

    vcs nao acreditam qual era o problema... AFF AFFF..........

    meu Deus... nao acredito q eu fiz tudo q era mais dificil e esqueci o mais simples de TUDOOOOOOOOOOOOOO..... me senti newbah total pqp...

    eu simplesmente esqueci de mudar a chave da fonte de 220v pra 110v!

    DA PRA ACREDITAR?!?!?! PQP!!!!!!!!!!!!!!
    vou te falar uma coisa


    ja fiz isso

    comprei uma fonte em uma loja pra montar em meu micro, blz, tentei de tudo, nao ligava, colocava outra fonte velha e o micro ligava,
    fui la na loja, batalhei e me trocaram


    mesma coisa cheguei e nao ligava, ja tava quase ligando na loja puto de novo, quando experimentei olhar atras da fonte

    pqp tava em 220v uhauhahuahuauhauh relaxa isso acontece he simplesmente nao prestar atencao no que estamos fazendo, virou rotina isso acontece

  15. #39
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    22.949
    Verdinhas
    345

    Já fiz isso... Pior que foi na casa de um amigo meu. Vendi meu PC pra ele menos algumas coisas, aí no dia anterior eu saí com ele e o pai dele pra ir no centro comprar o resto, inclusive a fonte, uma ST 420-BKV...

    Blz, cheguei lá na casa do mlk no dia seguinte pra montar tudo, monto tudo, na hora de ligar, cadê que liga? Eu já meio nervoso "será q eu fiz merda"... Desmontei a parada toda, tirei o cooler pra ver se tinha trincado o die, tava tudo ok... Quando fui ver a fonte, 220v

    Botei pra 110v e foi na moral

  16. #40
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    ehuahuehauea

  17. #41
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    To long
    Registro
    Jul 2003
    Mensagens
    4.506
    Verdinhas
    1119

    Originalmente enviada por [ GaMBiT ]
    velho
    eu admito.. fui muito burro...
    t juro, ja montei + de 20 micros, nunca esqueci esse detalhe...
    dessa vez passou batido!!!
    Sei la velho, ando mto desatento viu...
    =[
    falta de sexo da nisso :P

  18. #42
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    818
    Verdinhas
    3

    Burro, animal, estupido cretino, jeca, jumento, imbecil..

    hehehe

    Relaxa, ja fiz isso tb, mas resolvi o problema em menos dias hehehhe

    Com relação aos xingamentos, foi só pra descontrair..

    Abração e relaxa, acontece...

    Denis

  19. #43
    Membro Avatar de Cardone
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    7.111
    Verdinhas
    628

    uehue mas ligando com a chave na voltagem errada nao tem perigo de queimar o micro ou a fonte ???

  20. #44
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    818
    Verdinhas
    3

    pelo visto a tenção era de 110V e a fonte estava em 220V, por isso naum queimou a fonte. Se fosse o contrario tinha fumado a fonte..

    []

    Denis

Tópico Fechado Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões