+ Responder Tópico
  1. #1
    Membro Avatar de V1P3R_BR4Z1L14N
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.295
    Verdinhas
    266

    Portas com pararam de funfar :(

    bom, eu tava usando a com3 p/ mexer no cel com o programa da motorola (mobile phone tools) depois de mexer nele usando alguns otros programas, a parada bugo e paro de funcionar, ok, normal.

    Fui tentar reinstalar, ele só ker instalar na com1 q tá em uso, e eu n sei pelo q.

    Agora tentei até desinstalar e instalar de novo as portas com pelo painel de controle, até aí tudo bem, mas o windows n consegue iniciar, diz p/ eu configurar manualmente as paradas (endereço e irq), configuro tudo certin, sem conflito nenhum, mas qdo reinicio o pc aparece a msm coisa...

    idéias?

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Apr 2001
    Mensagens
    4.757
    Verdinhas
    71

    troca a dfi fraca mesmo

  4. #3
    Membro Avatar de V1P3R_BR4Z1L14N
    Autor do tópico
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.295
    Verdinhas
    266

    ok, tinha feito merda, tem q ficar ligado a onboard serial port 1 (n me pergunte pq... )

    mas ainda assim o modem do cel n funfa

  5. #4
    Membro
    Info
    Registro
    Jan 2002
    Mensagens
    22.893
    Verdinhas
    353

    Originalmente enviada por V1P3R_BR4Z1L14N
    ok, tinha feito merda, tem q ficar ligado a onboard serial port 1 (n me pergunte pq... )

    mas ainda assim o modem do cel n funfa
    Malandrovsk, portas COM = serial, paralela e etc... Por isso tem q ficar ligada.

  6. #5
    Membro Avatar de V1P3R_BR4Z1L14N
    Autor do tópico
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.295
    Verdinhas
    266

    Originalmente enviada por Saboya
    Malandrovsk, portas COM = serial, paralela e etc... Por isso tem q ficar ligada.
    sim fiote, mas mas eu ainda assim axei estranho, e vc n me ajudo em prr# nenhuma seu infeliz

    e agora tem uma porta funcionando + só ela tbm, e "funcionando" a prr# do modem q é bom nada

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões