+ Responder Tópico
  1. #1
    Membro Avatar de marisonsouza
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2005
    Mensagens
    26
    Verdinhas
    0

    Temperatura do processador

    Estou com problema de super aquecimento do meu processador... já troquei cooler por um porradão,uma fonte nova, coloquei um dissipador...mas não tá resolvendo,e quando acelera muito o computador desliga quando volta tem uma mensagem de "Hardware Monitor Error".

    Não sei ao certo onde ver a temperatura exata do processador...mas...usando o Asus Probe,aparece :

    CPU : 71°
    CPU Fan: 4927

    Mas se eu for na BIOS e olhar no Hardware Monitor,aparece algo entre 90° a 101°(fica em vermelho).

    Uso um Athlon XP de 2.0Ghz, sem overclock, rodando a 1.6Mhz, placa mãe asus AV7600.

    agradeço!

  2. # Publicidade
    Publicidade

  3. #2
    n3w
    n3w está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    3.501
    Verdinhas
    13

    nunca mexi numa a7v
    mas tenta atualizar bios ou algo do genero

    mas tambem tem a possibilidade da temperatura ta certa
    qual é o teu cooler?

  4. #3
    Membro Avatar de Dio AEMR
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    830
    Verdinhas
    197

    ta fervendo msm ein...num ta colocado errado nao???sem pasta nem nd???
    o meu xp 2400+ eskenta pra caraio tb...tive q bota um puta cooler tb... e dx aberto..pro verao fika com 60 graus

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    882
    Verdinhas
    5

    tá quente mesmo, hein...
    aqui eu uso um vcom 21b e fica em 43 em idle, em full vai pra 51 (isso quando não tá nesse calor dos infernos, q em full vai la pra 55)...

    tem certeza que tem pasta termica? o dissipador tá bem preso, tá encostando direitinho no die? tem certeza q a ventoinha tá soprando e não tirando ar do dissipador? confere tudo isso pq tá estranho, viu

  6. #5
    Membro Avatar de Repolho Roxo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    15.339
    Verdinhas
    2916

    Sei não hein, essa medição aí do Asus Probe...

    E essa da BIOS não é em Farenhaith não?

  7. #6
    Membro Avatar de marisonsouza
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2005
    Mensagens
    26
    Verdinhas
    0

    ola
    a bios mostra também em Farenheit...é celcius mesmo ;P

    já atualizei a bios.
    coloquei pasta térmica
    o dissipador está correto..pelo menos eu acho..se eu tiro ele a temperatura fica em 101°... com ele fica em 90°(informações da BIOS..o asus probe fala de 71° a 80°).

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.179
    Verdinhas
    33

    vc quer torrar seu proc? nao pode ligar o pc sem o cooler de modo algum, nem por alguns segundos... lembro que tinha um video do thg (?) que um xp literalmente botava fogo no socket ligado sem dissipador por uns 15 segundos

    qual cooler vc usa? e qual usava antes? tudo leva a crer em mediçao errada da bios, atualiza ela pra ver se corrige. marca essa temp mesmo com gabinete aberto?

  9. #8
    Membro Avatar de marisonsouza
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2005
    Mensagens
    26
    Verdinhas
    0

    mesmo com gabinete aberto.
    não está sem cooler(não sei qual ele é,hoje a noite vejo isso,estou no trabalho..)

    pode ser medição errada mesmo...
    mas o asus probe... tipo,ele fica em 70°...71°...mas quando eu rodo algum jogo(san andreas,far cry),ele sobe para 77°, 78° e fica alertando que passou do limite.. e depois de um tempo o pc desliga.

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    5.114
    Verdinhas
    2

    instalando o cooler de forma correta? pos a pasta termica?

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    1.244
    Verdinhas
    1

    Cara tem certeza de que o cooler ta instalado corretamente?

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    5.114
    Verdinhas
    2

    Originalmente enviada por funancio
    Cara tem certeza de que o cooler ta instalado corretamente?

  13. #12
    Membro Avatar de Dio AEMR
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    830
    Verdinhas
    197

    Originalmente enviada por marisonsouza
    o dissipador está correto..pelo menos eu acho..se eu tiro ele a temperatura fica em 101°... com ele fica em 90°(informações da BIOS..o asus probe fala de 71° a 80°).
    como assim sem ele??????????nao tem como nao ter torrado ate vc ver a temp dele no setup...
    ta estranho isso...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões