+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Membro Avatar de Hade
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    2.294
    Verdinhas
    94

    então pra testar enfia a fonte direto na tomada e liga...
    se vc tem certeza que a tomada é 220, seta a fonte pra 220 mete na tomada e vc vai descobrir se é a fonte ou nao???
    sabe pq to faladno pra vc fazer isso?? pq no estabilizador pode ter vindo um fuzivel vagabundo
    então vai lá e faz isso se funfar problema do fuzivel se não funfar não é nem fonte nem estabilizador
    dai já é outros 500

  2. # Publicidade
    Publicidade

  3. #27
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    2.901
    Verdinhas
    2

    Originalmente enviada por Hade
    então pra testar enfia a fonte direto na tomada e liga...
    se vc tem certeza que a tomada é 220, seta a fonte pra 220 mete na tomada e vc vai descobrir se é a fonte ou nao???
    sabe pq to faladno pra vc fazer isso?? pq no estabilizador pode ter vindo um fuzivel vagabundo
    então vai lá e faz isso se funfar problema do fuzivel se não funfar não é nem fonte nem estabilizador
    dai já é outros 500
    peguei a fonte do pc que eu to usando, setei ela pra 220, liguei na tomada e fucionou sem problemas...fiz a mesma coisa com a 7T no pc novo e nada mudou....

    to entrando em desespero

  4. #28
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.878
    Blogs
    1
    Verdinhas
    16175

    Originalmente enviada por PanzerKampfWagn
    peguei a fonte do pc que eu to usando, setei ela pra 220, liguei na tomada e fucionou sem problemas...fiz a mesma coisa com a 7T no pc novo e nada mudou....

    to entrando em desespero
    Dead Fonte... GO go go RMA

  5. #29
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    2.901
    Verdinhas
    2

    Originalmente enviada por Zecacu
    Dead Fonte... GO go go RMA
    meu é certeza que o problema é a fonte? nao vejo o porque ela liga normalmente

  6. #30
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.878
    Blogs
    1
    Verdinhas
    16175

    Originalmente enviada por PanzerKampfWagn
    meu é certeza que o problema é a fonte? nao vejo o porque ela liga normalmente
    ela chegou a ligar no teste de ligar direto na tomada? ... entendi que ela não tinha ligado

    de qualquer jeito, teste ela em outro PC

  7. #31
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    2.901
    Verdinhas
    2

    Originalmente enviada por Zecacu
    ela chegou a ligar no teste de ligar direto na tomada? ... entendi que ela não tinha ligado

    de qualquer jeito, teste ela em outro PC
    acabei de fazer mais testes com ela...setei ela pra 220, liguei no estabilizador setado pra 220, que por sua vez foi ligado na tomada 220....ela ligou por uns 5 segundos e desligou, mudei a chave dela pra 115 e ela funcionou normalmente....tudo isso no pc que eu to usando agora, é claro.

    aí resolvi fazer o teste de ligar direto na tomada, e devido a minha situação psicológica atual, esqueci de voltar a chave pra 230v...o resto vcs já sabem, pelomenos o barulho foi bem legal.

    em resumo, joguei tudo em um canto aqui, não to com cabeça pra esse tipo de problema hoje...ainda tenho que resolver essa minha diarréia cretina que me assola desde terça feira, pra completar amanha eu to de guarda, soma isso com 190 reais queimados na minha frente por coisa besta....ô diazinho de merda.

  8. #32
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    3.263
    Verdinhas
    155

    Originalmente enviada por PanzerKampfWagn
    acabei de fazer mais testes com ela...setei ela pra 220, liguei no estabilizador setado pra 220, que por sua vez foi ligado na tomada 220....ela ligou por uns 5 segundos e desligou, mudei a chave dela pra 115 e ela funcionou normalmente....tudo isso no pc que eu to usando agora, é claro.

    aí resolvi fazer o teste de ligar direto na tomada, e devido a minha situação psicológica atual, esqueci de voltar a chave pra 230v...o resto vcs já sabem, pelomenos o barulho foi bem legal.

    em resumo, joguei tudo em um canto aqui, não to com cabeça pra esse tipo de problema hoje...ainda tenho que resolver essa minha diarréia cretina que me assola desde terça feira, pra completar amanha eu to de guarda, soma isso com 190 reais queimados na minha frente por coisa besta....ô diazinho de merda.
    Sem querer ser chato panzer, não mexe mais em nada ai não, chama um amigo seu que saiba o que ta fazendo ou chama um tecnico de confiança pra montar isso, tu ta fazendo tudo de orelhada e quanto mais voce mexer mais chance de voce fazer merda...

    Se voce não sabe nem zerar uma bios eu recomendo fortemente isso...

    []s

  9. #33
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.301
    Verdinhas
    228

    Originalmente enviada por raid.dudu
    Sem querer ser chato panzer, não mexe mais em nada ai não, chama um amigo seu que saiba o que ta fazendo ou chama um tecnico de confiança pra montar isso, tu ta fazendo tudo de orelhada e quanto mais voce mexer mais chance de voce fazer merda...

    Se voce não sabe nem zerar uma bios eu recomendo fortemente isso...

    []s
    o pior é q é uma dfi... se ele chamar um tecnico o cara n vai saber configurar nada eaheuhaeu

  10. #34
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    4.763
    Verdinhas
    70

    Originalmente enviada por V1P3R_BR4Z1L14N
    o pior é q é uma dfi... se ele chamar um tecnico o cara n vai saber configurar nada eaheuhaeu
    isso eh foda mesmo huauhahuah

  11. #35
    Membro Avatar de Hade
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    2.294
    Verdinhas
    94

    com esse negocio de o barulho v6 já sabem...
    É O QUE EU TO PENSANDO QUE ACONTECEU?
    POR ACASO....BUM?

  12. #36
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    2.901
    Verdinhas
    2

    Originalmente enviada por raid.dudu
    Sem querer ser chato panzer, não mexe mais em nada ai não, chama um amigo seu que saiba o que ta fazendo ou chama um tecnico de confiança pra montar isso, tu ta fazendo tudo de orelhada e quanto mais voce mexer mais chance de voce fazer merda...

    Se voce não sabe nem zerar uma bios eu recomendo fortemente isso...

    []s
    auehaueh o pior de tudo é que eu trabalhei durante um bom tempo com hardware...mas agora ta tudo meio estranho, nunca tinha ligado um sata na minha vida.

    por sinal o cara pra quem eu trabalhei vai dar uma olhada na maquina, ja deixei ela de lado

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões