+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    2.901
    Verdinhas
    2

    PC não liga (DFInf4/venice/corsairvalue/6600gt)

    pessoal to com uma DFI nf4 ultra d, 2x512 corsair value, 6600gt pci-e, venice 3000, 7t420bkv...o bixo simplesmente nao faz nada, eu ligo, os coolers começam a funcionar, acende tudo na placa, mas a desgraçada nao bipa, nem mostra nada no monitor, nada nada...

    ja tentei todas as combinações possiveis de slot de memoria, ja liguei memoria sozinha e nada, nos slots laranjas pra dar dual e nada

    acabei de montar, tudo novinho, preciso de ajuda pelo amor de deus =(

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Aquilo se chama elastomero e funciona como pasta térmica, tem gente que usa ele na boa, eu prefiro tirar e colocar uma artic silver, mas se quiser pode usar assim mesmo.

    []´s

    Flávio

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    2.901
    Verdinhas
    2

    Originalmente enviada por Fla3DMadness
    Aquilo se chama elastomero e funciona como pasta térmica, tem gente que usa ele na boa, eu prefiro tirar e colocar uma artic silver, mas se quiser pode usar assim mesmo.

    []´s

    Flávio
    po fla isso nao me deu segurança alguma =(

  5. #4
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    aehauehauehuaheuaehauehaueaheu

    Ta, vamos ser objetivos:

    Vc tem uma pasta térmica boa?

    Se a resposta é sim, tira o elastomero e usa a tua pasta.

    Se a reposta é não, deixa o elastomero e usa ele mesmo.

    Ficou claro agora?

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    1.244
    Verdinhas
    1

    Ahahaehase fica sussa nem tem galho usar elastomero...
    Mas como o Fla3DMadness disse se vc tiver pasta tira ele e passa!!!

    Até pq dps ele vira cola e fica meio trabalhoso desgrudar o processador!! hehe

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    2.901
    Verdinhas
    2

    Originalmente enviada por Fla3DMadness
    aehauehauehuaheuaehauehaueaheu

    Ta, vamos ser objetivos:

    Vc tem uma pasta térmica boa?

    Se a resposta é sim, tira o elastomero e usa a tua pasta.

    Se a reposta é não, deixa o elastomero e usa ele mesmo.

    Ficou claro agora?
    aehau eu nao tenho pasta alguma aqui, quando comprei o processador veio um nerd e me falou assim "nao precisa de pasta, ja vem no dissipador" aí eu nem me preocupei...

    nao tem problema mesmo? essa merda nao vai queimar na minha frente?

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    1.244
    Verdinhas
    1

    Originalmente enviada por PanzerKampfWagn
    aehau eu nao tenho pasta alguma aqui, quando comprei o processador veio um nerd e me falou assim "nao precisa de pasta, ja vem no dissipador" aí eu nem me preocupei...

    nao tem problema mesmo? essa merda nao vai queimar na minha frente?
    Queimar fica sussa que não queima nao hahaehae!!

  9. #8
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Originalmente enviada por PanzerKampfWagn
    aehau eu nao tenho pasta alguma aqui, quando comprei o processador veio um nerd e me falou assim "nao precisa de pasta, ja vem no dissipador" aí eu nem me preocupei...

    nao tem problema mesmo? essa merda nao vai queimar na minha frente?
    Não, vai fundo, só é chato depois se vc quiser tirar o cooler.

    E elastomero só se usa uma vez, se um dia vc tirar o cooler vc tem que tirar o elastomero e passar pasta termica.

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    2.901
    Verdinhas
    2

    aaa gente to com problemas aqui...

    liguei tudo, e simplesmente nao da nada, nao da sinal de video, nem bipa, nem porra alguma...só liga toda a mobo, o hd, os coolers etc etc e nada acontece

    dfi nf4
    evga 6600gt pcie
    2x512 corsair value
    sata 80gb barracuda
    st 420bkv

    help =(

  11. #10
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Colocou as memos nos slots laranjas?

    Verificou se ta tudo bem encaixado?

    Experimentou zerar a bios?

  12. #11
    hardMOB Staff - Moderação Avatar de DouglasteR
    Info Conteúdo e Citações Jogos Mensageiros
    BOMsolmito 2018!
    Registro
    Oct 2000
    Mensagens
    15.989
    Verdinhas
    15233

    Uia ^^

    Originalmente enviada por PanzerKampfWagn
    aaa gente to com problemas aqui...

    liguei tudo, e simplesmente nao da nada, nao da sinal de video, nem bipa, nem porra alguma...só liga toda a mobo, o hd, os coolers etc etc e nada acontece

    dfi nf4
    evga 6600gt pcie
    2x512 corsair value
    sata 80gb barracuda
    st 420bkv

    help =(

    Panzer do COD !? E ae meu queridu =* saudade de te dar um tiro certeiro de Kark.

    Tira o Cooler, limpe o processador com um pincel seco ( nos pinos ) e põe tudo de volta e tenta

  13. #12
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    2.901
    Verdinhas
    2

    ja desmontei tudo e encaixei dinovo...só nao fiz isso com o proc porque tenho maior cagaço de mexer nesse negocio =/

    po doug eu comprei essa maquina justamente pra jogar uns satchels em vc =( mas to ficando preocupado com isso...

    fla, nem tentei mexer em nada da bios, aliás, nem sei como resetar ela

  14. #13
    hardMOB Staff - Moderação Avatar de DouglasteR
    Info Conteúdo e Citações Jogos Mensageiros
    BOMsolmito 2018!
    Registro
    Oct 2000
    Mensagens
    15.989
    Verdinhas
    15233

    Uia ^^

    Originalmente enviada por PanzerKampfWagn
    ja desmontei tudo e encaixei dinovo...só nao fiz isso com o proc porque tenho maior cagaço de mexer nesse negocio =/

    po doug eu comprei essa maquina justamente pra jogar uns satchels em vc =( mas to ficando preocupado com isso...

    fla, nem tentei mexer em nada da bios, aliás, nem sei como resetar ela
    Tira o processador segurando na parte de cima dele, sem encostar os dedos nos pinos, deu uma soprada ( Sem babar né ! ) e põe denovo

  15. #14
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    2.901
    Verdinhas
    2

    Re: Uia ^^

    Originalmente enviada por DouglasteR
    Tira o processador segurando na parte de cima dele, sem encostar os dedos nos pinos, deu uma soprada ( Sem babar né ! ) e põe denovo
    é que eu to sem pasta térmica rapaz...to usando só o tal do elastomero...aí se eu tirar vai dar merda, não?

    fora isso tem alguma outra coisa possivelmente errada?

  16. #15
    hardMOB Staff - Moderação Avatar de DouglasteR
    Info Conteúdo e Citações Jogos Mensageiros
    BOMsolmito 2018!
    Registro
    Oct 2000
    Mensagens
    15.989
    Verdinhas
    15233

    Re: Re: Uia ^^

    Originalmente enviada por PanzerKampfWagn
    é que eu to sem pasta térmica rapaz...to usando só o tal do elastomero...aí se eu tirar vai dar merda, não?

    fora isso tem alguma outra coisa possivelmente errada?

    sopra embaixo do proc, nos pinos

  17. #16
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    2.901
    Verdinhas
    2

    Re: Re: Re: Uia ^^

    Originalmente enviada por DouglasteR
    sopra embaixo do proc, nos pinos
    mah e o elastomero, posso ficar tirando e colocando o cooler com ele assim? teoricamente eu nao teria que passar pasta térmica sempre que eu tirar o cooler?

  18. #17
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    2.901
    Verdinhas
    2

    ai caceta alguem me ajuda nao sei mais oque fazer nessa bodega...

  19. #18
    Membro Avatar de Hade
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    2.294
    Verdinhas
    94

    deixa eu adivinhar
    colocou na fonte pra em 110?
    pq da ultima vez tinha um cara quase espernando pq nao ligava, e era isso

  20. #19
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    2.901
    Verdinhas
    2

    Originalmente enviada por Hade
    deixa eu adivinhar
    colocou na fonte pra em 110?
    pq da ultima vez tinha um cara quase espernando pq nao ligava, e era isso
    poutz..

    cara eu cheguei a criar um tópico aqui só pra tirar essa dúvida, moro em sjc e aqui é 220v, depois de muita discussão mandaram eu simplesmente ligar a fonte em 115v em um estabilizador, também setado pra 115v, e depois na tomada

    a ideia então é ligar a 7T diretamente na tomada, setada pra 220?

  21. #20
    Membro Avatar de Hade
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    2.294
    Verdinhas
    94

    liga num estabilizado de 220 poh... se é 220 que que vc tá fazendo com um de 110?

  22. #21
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.878
    Blogs
    1
    Verdinhas
    16175

    Originalmente enviada por PanzerKampfWagn
    poutz..

    cara eu cheguei a criar um tópico aqui só pra tirar essa dúvida, moro em sjc e aqui é 220v, depois de muita discussão mandaram eu simplesmente ligar a fonte em 115v em um estabilizador, também setado pra 115v, e depois na tomada

    a ideia então é ligar a 7T diretamente na tomada, setada pra 220?
    ligue na tomada 220v com a fonte setada pra 220

    compre um nobreak bivolt e seja feliz (pegue algum da APC, no minimo do minimo uma de 600va)

  23. #22
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    Cara, pode ligar sem pasta térmica nem elastômetro sem problemas. Seu CPU não vai queimar por causa disso.

    Já liguei P4 + cooler box fudido sem pasta e sem elastômetro e ficou ótima a temp, que dirá um Venice que não esquenta absolutamente nada praticamente.

    Limpa o CPU, como dito, e vê se a VGA tá bem encaixada. Aqui uma vez montei um PC e não ligou, fui ver a VGA tava mal encaixada =*

    Verifica a fonte tb, a memória se tá BEM encaixada, se não tá tendo contato entre mobo e chapa.

    []'s

  24. #23
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2005
    Mensagens
    201
    Verdinhas
    0

    eu axo qeu e problema de usuario...
    panzer noob

  25. #24
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    2.901
    Verdinhas
    2

    Originalmente enviada por Hade
    liga num estabilizado de 220 poh... se é 220 que que vc tá fazendo com um de 110?
    cara, eu liguei a fonte pra 220v, no estabilizador setado pra 220v, ligado na tomada 220v, e a fonte simplesmente nao ligou

  26. #25
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.878
    Blogs
    1
    Verdinhas
    16175

    Originalmente enviada por PanzerKampfWagn
    cara, eu liguei a fonte pra 220v, no estabilizador setado pra 220v, ligado na tomada 220v, e a fonte simplesmente nao ligou
    tem algo de errado ae... vai ver a fonte tenha ido pro bebeu com a historia de ligar no estabilizador 110

+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Assuntos do tópico

Compartilhar

Permissões