+ Responder Tópico
Página 3 de 5 Primeira 1 2 3 4 5 Última
  1. #51
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    1.000
    Verdinhas
    0

    é isso ae pessoal ,o inicio é bem animador e se por acaso ele gostar de trabalhar com baixa voltagem sera muito mais facil ele subir o clock depois ,mas isso leva tempo e não é da noite para o dia que um milagre desses acontece,eu deixo os meus pcs @ stock com voltagem baixa e vou cutucando com o clockgen

    outra coisa importante é sobre as temperaturas ,mantenham ele o mais refrigerado possivel e tentaem manter ele frio mesmo com over.

  2. # Publicidade
    Publicidade

  3. #52
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    299
    Verdinhas
    0

    ae, consegui deixar com 1.25 de vcore so



    agora eh so deixar alguns dias/semanas assim e ir subindo aos poucos?

    ps: criminal sua caixa de msg ta cheia, tipo meu multi 10 nao ke funfa de jeito nenhum, seria isso problema no processador? ja viu algo assim?
    perguntei pro higher mas ele tb nao tem ideia =/

  4. #53
    Membro Avatar de bd.grinder
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    2.085
    Verdinhas
    337

    Pessoal obtive ótimo resultados usando essa técnica.

    Antes não conseguia estabilizar @2.502mhz com 1.55vcore, tinha q colocar mais.

    Agora estou usando esse mesmo clock com 1.475vcore menor q o padrão hehe



    Adorei essa brincadeira.

  5. #54
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    1.000
    Verdinhas
    0

    Originalmente enviada por RaTTrap
    ae, consegui deixar com 1.25 de vcore so

    agora eh so deixar alguns dias/semanas assim e ir subindo aos poucos?

    ps: criminal sua caixa de msg ta cheia, tipo meu multi 10 nao ke funfa de jeito nenhum, seria isso problema no processador? ja viu algo assim?
    perguntei pro higher mas ele tb nao tem ideia =/
    isso mesmo deixa um pouco assim e depois sobe apenas o clock para ver se não aceita trabalhar com 1.25 @ tipo 2.2/2.3 ,eu fiz meu clawhammer aceitar 1.39 @ 2.8ghz um excelente resultado pois estou falando de um chip que é de 130nm

    o que acontece com o multi 10 nunca funfou ou só agora com o burn em andamenteo?tenta desabilitar o CnQ

  6. #55
    Membro Avatar de miesso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2004
    Mensagens
    6.517
    Verdinhas
    431

    consegui isso




    setei na bios 1.0250 e o pc subiu e rodou o spi e carom por uns 15 min...mas no cpu-z e asus probe marcava 1.12v...tentei 1.0v e a msm coisa...ai fui subindo...ateh o valor proximo q ta marcando no probe e cpu-z...deixei assim msm pq acho q se eu por menos nao faz diferença...e agora?..rodo ele assim qto tempo?...ai vo subindo os clocks?..ai chego nos 2850mhz q eu sei q a cpu ia @stock subindo soh um poko o vcore?...

  7. #56
    Membro Avatar de XOTISNEGUER
    Info Conteúdo e Citações Jogos Mensageiros
    OVER 9000 NG/DL
    Registro
    Feb 2004
    Mensagens
    20.664
    Verdinhas
    6177

    Originalmente enviada por _Darth Krapter_


    bom, acho que é impossivel ele nao ter viciado (alias era pra ter morrido de overdose depois dessa )

    agora vou começar os overs.
    qual fonte voce está usando?

  8. #57
    Membro Avatar de daniel_cps
    Info Conteúdo e Citações Jogos Mensageiros
    e as arveres some nozes
    Registro
    Apr 2002
    Mensagens
    8.391
    Verdinhas
    2344

    nos meus testes aki ja bati 2.6ghz Vcore stock (1.392v)

    occt test e superpi estaveis...

    vou rodar assim uns dias depois tento 2.7ghz em vcore stock

  9. #58
    Membro Avatar de Dòlggan
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    6.373
    Verdinhas
    11178

    up que o tópico é interessante

  10. #59
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    1.069
    Verdinhas
    1

    Eu to rodando um [email protected] com 1.35v sendo que o padrao é 3.2ghz e 1.385v, continuo de onde estou ou começo do zero denovo com vcore e clock padrao?

    []'s

    Ps: baixou a temp iddle de 43 pra 37 e em load de 52 pra 49

  11. #60
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    1.000
    Verdinhas
    0

    Originalmente enviada por zuelber
    Eu to rodando um [email protected] com 1.35v sendo que o padrao é 3.2ghz e 1.385v, continuo de onde estou ou começo do zero denovo com vcore e clock padrao?

    []'s

    Ps: baixou a tem iddle de 43 pra 37 e em lod de 52 pra 49
    vc ja esta com um bom clock/voltagem ,eu postei aki mesmo o meu 830 dual core rodando com 3860mhz @ 1.28v porque não tentar ae tbm?

    tenta do inicio ,acho que vc não tem nada a perder ja que com um pequeno undervolt voce ja apega um otimo clock,apenas cuidado na refrigeração ,ja que vc disse que houve umna variação e a partir de agora vc colokará mais clock

  12. #61
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    1.069
    Verdinhas
    1

    Originalmente enviada por PcCI2iminal
    vc ja esta com um bom clock/voltagem ,eu postei aki mesmo o meu 830 dual core rodando com 3860mhz @ 1.28v porque não tentar ae tbm?

    tenta do inicio ,acho que vc não tem nada a perder ja que com um pequeno undervolt voce ja apega um otimo clock,apenas cuidado na refrigeração ,ja que vc disse que houve umna variação e a partir de agora vc colokará mais clock
    Nossa 1.28v pra 3.86ghz é excelente! Qual o vcore stock dele?

    Aqui o meu 640 faz 3.9ghz com vcore stock(1.385v), usava assim dia a dia, rodei tb a 4.2ghz por uma semana com 1.575v o que faz a temperatura subir bastante (55~57 em load) e a 4.3ghz com 1.62v e temps de 60ºC em load, arrisquei a 4.4ghz e 1.65v mas sem estabilidade alguma (só rodou pi de 1mb :P), vc acha que mesmo assim eu preciso recomeçar todo o processo?

    Com relação a refrigeração eu nao teria como melhorar sem gastar nada pq já esta no limite (wc com block do fred/rad F1 e better 2k).

    Chegando em casa eu brinco mais com ele pra ver o que dá.

    []´s

  13. #62
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    1.000
    Verdinhas
    0

    Originalmente enviada por zuelber
    Nossa 1.28v pra 3.86ghz é excelente! Qual o vcore stock dele?

    Aqui o meu 640 faz 3.9ghz com vcore stock(1.385v), usava assim dia a dia, rodei tb a 4.2ghz por uma semana com 1.575v o que faz a temperatura subir bastante (55~57 em load) e a 4.3ghz com 1.62v e temps de 60ºC em load, arrisquei a 4.4ghz e 1.65v mas sem estabilidade alguma (só rodou pi de 1mb :P), vc acha que mesmo assim eu preciso recomeçar todo o processo?

    Com relação a refrigeração eu nao teria como melhorar sem gastar nada pq já esta no limite (wc com block do fred/rad F1 e better 2k).

    Chegando em casa eu brinco mais com ele pra ver o que dá.

    []´s
    o vcore default do 830 é 1.375v

    o processo consiste nisso mesmo,ja que vc alcançou 3.8 com pouco vcore agora da um boost na voltagem para o default e sobe um pouco o clock e depois volta para o seu clock atual ,se tudo correr bem vc não precisará de 1.35 e sim um pouco menos bpara os 3.8ghz.

    depois se quizer mais clock 1.35v=3.9 e porae ae vai ,a idéia é essa

  14. #63
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    1.069
    Verdinhas
    1

    Originalmente enviada por PcCI2iminal
    o vcore default do 830 é 1.375v

    o processo consiste nisso mesmo,ja que vc alcançou 3.8 com pouco vcore agora da um boost na voltagem para o default e sobe um pouco o clock e depois volta para o seu clock atual ,se tudo correr bem vc não precisará de 1.35 e sim um pouco menos bpara os 3.8ghz.

    depois se quizer mais clock 1.35v=3.9 e porae ae vai ,a idéia é essa
    em qual espaço de tempo? um occt e pi 32mb? 1 dia? 1 semana? ...

    e tipo, esses 3.8ghz/1.35v são provisórios pq to testando dia a dia e nao tentei menos vcore pq achei que 1.35v fosse bem baixo já mas parece que não hehe

    []'s

  15. #64
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    1.000
    Verdinhas
    0

    Originalmente enviada por zuelber
    em qual espaço de tempo? um occt e pi 32mb? 1 dia? 1 semana? ...

    e tipo, esses 3.8ghz/1.35v são provisórios pq to testando dia a dia e nao tentei menos vcore pq achei que 1.35v fosse bem baixo já mas parece que não hehe

    []'s
    olha isso requer tempo e paciencia,eu diria uns dias

  16. #65
    Membro Avatar de Domino Hurley
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2004
    Mensagens
    846
    Verdinhas
    472

    Estou baixando o VCORE em default para ver, ele esta rodando um Venice 3500+ (2.2Ghz) em 1.2v ... padrao parece que é 1.38 , esta bom ou ele "amaciando" da para baixar mais o vcore ainda?

  17. #66
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    1.069
    Verdinhas
    1

    Originalmente enviada por PcCI2iminal
    olha isso requer tempo e paciencia,eu diria uns dias
    como estou sem saco pra fazer uns testes mais apurados, eu simplesmente baixei o vcore de 1.35v pra 1.32v e to rodando super pi de 32mb e esta no 14º loop, parece que 1.32v pra ele eh moleza

    deu pra notar q em full load(18 minutos) a temp caiu de 47 pra 45ºC

    outra coisa, esses valores do vcore são os que estao setados na bios pq monitorando pelo windows da pra ver asus overvolta bem, isso eh "pau" da placa ou da fonte?

    a fonte eh uma Antec True Power de 550W atx 1.3 e to usando o tal do ezplug na mobo

    []'s

  18. #67
    Membro Avatar de Pacote
    Info Conteúdo e Citações Jogos Mensageiros
    Now in gold flavor!
    Registro
    Feb 2002
    Mensagens
    22.904
    Verdinhas
    24259

    duvida rapido pra quem ta brincando ae

    vc tem que baixar pro MENOR vcore estavel ou menor vcore que boote o windows?

    Pq aqui em 1.136v ele boota e funciona normal, so que o superpi em 1mb da erro...

    entao como faço? tem que subir ate o superpi ficar sussu?

  19. #68
    Membro Avatar de Domino Hurley
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2004
    Mensagens
    846
    Verdinhas
    472

    Eu estou deixando ele em Stock e estavel com o minimo de VCORE .
    Uso ele 1 dia inteiro com o Vcore estavel, ai abaixo mais um pouquinho .

  20. #69
    Membro Avatar de Pacote
    Info Conteúdo e Citações Jogos Mensageiros
    Now in gold flavor!
    Registro
    Feb 2002
    Mensagens
    22.904
    Verdinhas
    24259

    Originalmente enviada por Clarck
    Eu estou deixando ele em Stock e estavel com o minimo de VCORE .
    Uso ele 1 dia inteiro com o Vcore estavel, ai abaixo mais um pouquinho .
    Ahh entao sussu... aqui ta com coolerbox mas quem sabe eu nao ponho um Xp90 ou coisa melhor mais pra frente...

    Em 1.136v boota so que da erro no superpi de primeira e no prime...

    Em 1.152v boota, roda superpi 1mb so que da pau no 32mb e no prime

    Testando aqui na config abaixo e ja rodou o prime a uns 5min e ta normal entao vou deixar os 2 primes 32mb rodando agora


  21. #70
    Membro Avatar de Pacote
    Info Conteúdo e Citações Jogos Mensageiros
    Now in gold flavor!
    Registro
    Feb 2002
    Mensagens
    22.904
    Verdinhas
    24259

    Na config acima quando pus 2 superpi 32mb rodando simultaneamente deu pau no segundo por not sqroot etc,

    Agora com um so ta indo blz

  22. #71
    wkk
    wkk está offline
    [email protected] Team Avatar de wkk
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.473
    Verdinhas
    8

    Originalmente enviada por Pacote-San
    Na config acima quando pus 2 superpi 32mb rodando simultaneamente deu pau no segundo por not sqroot etc,

    Agora com um so ta indo blz
    criou outra pasta de pi ou rodo com o mesmo executavel?
    rodar o mesmo vai dar sempre erro

  23. #72
    Membro Avatar de Pacote
    Info Conteúdo e Citações Jogos Mensageiros
    Now in gold flavor!
    Registro
    Feb 2002
    Mensagens
    22.904
    Verdinhas
    24259

    Originalmente enviada por daika
    criou outra pasta de pi ou rodo com o mesmo executavel?
    rodar o mesmo vai dar sempre erro
    mesmo executavel... nem sabia que tinha que duplicar hauahauha vlw

    ja rodei um aqui normal, agora vou assistir alguns tv showz e vou deixar rodando 2 superpi aqui hehe

  24. #73
    Membro Avatar de Pacote
    Info Conteúdo e Citações Jogos Mensageiros
    Now in gold flavor!
    Registro
    Feb 2002
    Mensagens
    22.904
    Verdinhas
    24259

    com um dia de teste e depois fui ver que deu erro no occt torture em 2 horas nao ia ter mto resultado mas mesmo assim arrisquei

    minimo que aqui foi 1.55v pra rodar 2.750mhz e 31s no superpi

    antes era 1.6v no minimo e nao tava estavel ainda, agora esta

    so que no full ta 59 graus... maldito cooler box

  25. #74
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.303
    Verdinhas
    228



    Winnie @ 260x7 = 1820 mhz com 1.12 v, prime stable testando - volt mais tarde

  26. #75
    Membro Avatar de Pacote
    Info Conteúdo e Citações Jogos Mensageiros
    Now in gold flavor!
    Registro
    Feb 2002
    Mensagens
    22.904
    Verdinhas
    24259

    bleh, acabou dando pau no prime e agora to tentando com 1.63v

    mas 63 graus na cpu pra mim parece mta coisa... bom fazer o q, eh esperar ate eu trocar esse cooler aqui

+ Responder Tópico Ir para o Fórum
Página 3 de 5 Primeira 1 2 3 4 5 Última

Assuntos do tópico

Compartilhar

Permissões