+ Responder Tópico
Página 2 de 3 Primeira 1 2 3 Última
  1. #26
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.303
    Verdinhas
    228

    Originalmente enviada por sinforoso
    solucoes simples antes de tentar outras:

    - entra aqui, baixa e instala
    http://www.drivercleaner.net/

    - abra o readme e siga as CORRETAMENTE instruções, assim vais remover qualquer lixo dos drivers

    - se depois disso ainda só instala os drivers do CD, há uma pequena possibilidade de essa 6800gt ser remarcada
    lê o topico todo.

    e tbm, 6800 GT remarcada? como assim?

    explica isso direito, como remarcar uma 6800 nu como 6800 gt e chegar a 1000 mhz com ddr1?

  2. # Publicidade
    Publicidade

  3. #27
    Membro Avatar de al XerxeS
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    2.247
    Verdinhas
    994

    Bom Pessoal
    o negocio eh o seguinte
    adiquiri a fonte nova comprei na promocenter da augusta paguei 140 real heheh eh o modelo ST-350bkv


    bom nao adiantou... mas eu notei algo diferente..
    quando liguei o pc ele durou 10 segundos eaihaeiu
    tipo.. eu tinha instalado o riva tuner e talz
    deu tempo de abrir e averiguar o negocio la que moninotra
    tudo
    frequencia da memoria gpu e talz..
    bom..
    ate ai tudo bem...
    eu verifiquei que a frequencia da gpu era de 11.3mhz...
    como pode issso

    e tipo eu estava ontem com o illusion no msn
    e constatei que a frequencia da gpu com o riva tuner

    estava em 350mhz

    sendo que eu constatei no site www.xfxforce.com
    que a frequencia da gpu eh de 400mhz
    o que pode estar havendo|?!?!?
    a temperatura da placa esta em torno de 67 graus..
    sera que tem algo de errado??!!

    valeusss ae!!

  4. #28
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    ??
    Registro
    Dec 2002
    Mensagens
    2.886
    Verdinhas
    144

    ehe agora q entrei aqui na net até procurei vc no MSN pra saber o que deu.
    Bixo... format c: ehehe
    se nao rola.. entao pode ser mesmo que a placa esteja bichada cara :/
    eu sei que é bizarro funfar com o driver original do CD e nao funfar com nenhum outro...
    Mas eu tava dando uma olhada... o core dela é 350Mhz mesmo.
    Pra justificar a compra fonte ehhe pode ser que a antiga xing ling tenha zuado a placa
    ehhe mas sei la.. tenta trocar ela.. ainda esta na garantia?

  5. #29
    Membro Avatar de al XerxeS
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    2.247
    Verdinhas
    994

    SEI LA :/

  6. #30
    Membro Avatar de daniel_cps
    Info Conteúdo e Citações Jogos Mensageiros
    e as arveres some nozes
    Registro
    Apr 2002
    Mensagens
    8.391
    Verdinhas
    2344

    testa a VGA no pc de algum amigo q tenha um pc parrudo tbm.

    se estiver zuada lá tbm, a vga foi pra saco, por causa da fonte xing ling

  7. #31
    Membro Avatar de -|SLayerR|-
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    6.254
    Verdinhas
    78

    Originalmente enviada por daniel_cps
    testa a VGA no pc de algum amigo q tenha um pc parrudo tbm.

    se estiver zuada lá tbm, a vga foi pra saco, por causa da fonte xing ling


    Foi o que eu disse lah em cima no meu primeiro reply

  8. #32
    Membro Avatar de Cardone
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    7.111
    Verdinhas
    628

    Desta vez não esqueceu de ligar o conector auxiliar de energia ?

  9. #33
    Membro Avatar de Jhonny Stequino
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    1.078
    Verdinhas
    179

    Originalmente enviada por ]PF[.PhoeniX
    Desta vez não esqueceu de ligar o conector auxiliar de energia ?
    Eu ia perguntar a mesma coisa.

    Ligou ou naõ ligou o conector auxiliar?

  10. #34
    Zed
    Zed está offline
    Membro Avatar de Zed
    Info Conteúdo e Citações Jogos Mensageiros
    WAT?!?! WTF !?!?!
    Registro
    Oct 2001
    Mensagens
    9.465
    Verdinhas
    248

    3 possibildiade

    VGA com alguma anomalia de funcionamento
    Fonte não ta dando conta
    ou então windows fudido

    tenta na maquina de otura pessoa, nao tem jeito

  11. #35
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    3.729
    Verdinhas
    170

    axo q eh culpa do bill gates

  12. #36
    Membro Avatar de -|SLayerR|-
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    6.254
    Verdinhas
    78

    Originalmente enviada por <+z3d+>
    3 possibildiade

    VGA com alguma anomalia de funcionamento
    Fonte não ta dando conta
    ou então windows fudido

    tenta na maquina de otura pessoa, nao tem jeito
    3 possibilidades:

    - VGA com problemas
    - Windows fudido
    - Problema entre cadeira e monitor

  13. #37
    Membro Avatar de XOTISNEGUER
    Info Conteúdo e Citações Jogos Mensageiros
    OVER 9000 NG/DL
    Registro
    Feb 2004
    Mensagens
    20.664
    Verdinhas
    6177

    Originalmente enviada por -|SLayerR|-
    3 possibilidades:

    - VGA com problemas
    - Windows fudido
    - Problema entre cadeira e monitor

  14. #38
    Membro Avatar de al XerxeS
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    2.247
    Verdinhas
    994

    tipo..
    mas o que vcs acharam do negocio dos 11mhz???
    como pode?

  15. #39
    Membro Avatar de -|SLayerR|-
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    6.254
    Verdinhas
    78

    Originalmente enviada por SrW
    tipo..
    mas o que vcs acharam do negocio dos 11mhz???
    como pode?
    Como já dissemos, seu Windows pode estar bugado ou sua placa pode estar com problemas. Sugiro vc fazer isso, nesta ordem:

    1° - Testar sua VGA no PC de um amigo e ver se apresenta os mesmo problemas;
    2° - Se no PC do seu amigo funcionar normalmente, então pegue o seu PC e format c: - reinstall windows.

    []'z

  16. #40
    Membro Avatar de al XerxeS
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    2.247
    Verdinhas
    994

    OK VOU FAZE ISSO AGORA DEPOIS POSTO AQUI!!!
    VALEU!!!!!

  17. #41
    Membro Avatar de andrepmrj
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    11.346
    Verdinhas
    449

    manow uma duvida.... e agpr ou pci-e ??????????

    bom eu tenho uma 6800gt agp, e ela nao ligasem o conector estar ligado e ainda dispara um tipo de serene tembem, alto pra kct, tu fica ate meio perdido quando essa merda fica tocando heehehe


    entao se a dele e agp, como ligou som o conector ????? e 6800gt mesmo ??????tem como postar uma foto dela ??????

  18. #42
    Membro Avatar de al XerxeS
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    2.247
    Verdinhas
    994

    nao sei andre
    so sei que agora ta ligado
    tipo pessoal o negocio eh o seguinte..
    eu atualizei abios dela para uma de 6800ultra
    tipo eu instalei o driver 82.04
    esta rodando!!!

    so que apareceu uma mensagem do nvsentinel..
    ce ja viram isso??
    dizendo que a placa nao esta sendo devidamente alimenta...

    sera que eh um problema no conector ???

  19. #43
    Membro Avatar de al XerxeS
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    2.247
    Verdinhas
    994

    olha aqui a IMAGEM

  20. #44
    Membro Avatar de andrepmrj
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    11.346
    Verdinhas
    449

    Originalmente enviada por SrW
    nao sei andre
    so sei que agora ta ligado
    tipo pessoal o negocio eh o seguinte..
    eu atualizei abios dela para uma de 6800ultra
    tipo eu instalei o driver 82.04
    esta rodando!!!

    so que apareceu uma mensagem do nvsentinel..
    ce ja viram isso??
    dizendo que a placa nao esta sendo devidamente alimenta...

    sera que eh um problema no conector ???
    porra manow explica melhor isso ai.

    voce nao sabe se...
    e agp ou pci-e

    e mesmo sem saber, e com problemas voce ja trocou a bios da placa ???????

    porra manow, na boa tu vai e acabar fudendo a placa de vez... assim vai ser muito foda da gente te ajudar.

    e a foto nao aparece.....

  21. #45
    Membro Avatar de TM99
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 1999
    Mensagens
    5.992
    Blogs
    1
    Verdinhas
    298

    Originalmente enviada por SrW

    dizendo que a placa nao esta sendo devidamente alimenta...
    ok, nao leio mais esse topico..

  22. #46
    Membro Avatar de al XerxeS
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    2.247
    Verdinhas
    994

    andre nao quera saber se um+um=dois
    eauiaehaieh
    eh agp velho...

    eu disse que nao sei tamem como ligou sem o conector..

    tipo eu liguei.. o conector.. e talz..
    desde o primeiro post que falou que tinha que ligar!!!
    porem so agora passou a apresentar essa tela do nv sentinel

    agora como falta energia?!?!?!!

    troquei afonte pqp!!

    sera que nao pode tr algum problema no plug da placa...
    eu ja coloquei todos os conectores que existem vagos para testar

  23. #47
    Membro Avatar de Jhonny Stequino
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    1.078
    Verdinhas
    179

    Originalmente enviada por SrW
    andre nao quera saber se um+um=dois
    eauiaehaieh
    eh agp velho...

    eu disse que nao sei tamem como ligou sem o conector..

    tipo eu liguei.. o conector.. e talz..
    desde o primeiro post que falou que tinha que ligar!!!
    porem so agora passou a apresentar essa tela do nv sentinel

    agora como falta energia?!?!?!!

    troquei afonte pqp!!

    sera que nao pode tr algum problema no plug da placa...
    eu ja coloquei todos os conectores que existem vagos para testar
    Vc só pode ser louco, doente ou muito noob, desculpe ter que falar isso.

    Cara, vc tem uma 6800 na mão ligada com uma fonte vagabunda pra caralho plugada no pc sem ligar o cabo adicional de força. Depois vc troca a fonte e não liga o conector de energia auxiliar denovo. Ai depois de uma penca te falar que vc precisa ligar o conector vc liga, mas ai não satisfeito vc regrava a BIOS da placa para uma ULTRA.

    MEUS PÊSAMES. Acho que depois de tanta NOOOOOOOOOBICE vc perdeu a placa.

    Pqp como os caras são sem noção.

    Me nego a continuar lendo esse tópico.

  24. #48
    Membro Avatar de al XerxeS
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    2.247
    Verdinhas
    994

    Originalmente enviada por Jhonny Stequino
    Vc só pode ser louco, doente ou muito noob, desculpe ter que falar isso.

    Cara, vc tem uma 6800 na mão ligada com uma fonte vagabunda pra caralho plugada no pc sem ligar o cabo adicional de força. Depois vc troca a fonte e não liga o conector de energia auxiliar denovo. Ai depois de uma penca te falar que vc precisa ligar o conector vc liga, mas ai não satisfeito vc regrava a BIOS da placa para uma ULTRA.

    MEUS PÊSAMES. Acho que depois de tanta NOOOOOOOOOBICE vc perdeu a placa.

    Pqp como os caras são sem noção.

    Me nego a continuar lendo esse tópico.
    vc nao le tu do nao??
    comprei a ****** de seventeam 35w real

    e se queimar.. fazer o q ??
    compro otra..

  25. #49
    Membro Avatar de al XerxeS
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    2.247
    Verdinhas
    994

    vou ver se adquiro otra fonte agora mais forte..
    na caixa ta exigindo no minimo fonte de 450w real

  26. #50
    Membro Avatar de andrepmrj
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    11.346
    Verdinhas
    449

    cara se tua placa de video esta ligando sem o outro conctor estar ligado.

    1-nao uma 6800gt" pode ser uma 6800nu modificada"
    2- ta bichada.


    fiz aki inumeros testes com a minha 6800gt evga agp.

    ELA NAO LIGA SEM ESTAR COM O SEGUNDO CONECTOR LIGADO.

    se asua liga, nao sei como.


    450 na caixa ???????? acho que nao 6800gt pede no minimo 350 reais.

    pra quem lembra, meu outro pc roda com uma fonte maxttro 450 dual porco fan.

+ Responder Tópico Ir para o Fórum
Página 2 de 3 Primeira 1 2 3 Última

Assuntos do tópico

Compartilhar

Permissões