+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    622
    Verdinhas
    0

    DFI NF4!! Preciso de um Help **** urgente!!!

    Galera,

    Aconteceu a coisa mais esquisita aqui! TO rodando com a minha configuração de assinatura com WinXP Service Pack 2 e atualizações numa boa. Ai fui inventar de instalar o Virtual drive 6.0.1 para gerenciar drives virtuais, ai quando fui reiniciar o Windows ele entra e procura um dirve H+H virtual drive SCSI e o PC reinicia!!!! Mto doido. Ai o que fiz: entrei no modo de segurança para ver se consiguia desinstalar o Virtual Drive só que não consigo achá-lo de geito nenhum. Escrevi esta mensagem no modo de segurança... pois toda vez que vou iniciar o Windows no modo normal ele procura este virtual drive e reinicia!! Ahhh um fator interessante: Estou usando 2 HD SATA WD 200GB em raid 0 e quando ele reinicia o array nao é detectado!!! Tenho que desligar o estabilizador para que ele possa ser detectado de novo!! Ai entra no modo de segurança!!! Alguem tem ideia do que devo fazer??? Como faço para tirar a instalação do virtual drive?

    OBrigado!!!!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    622
    Verdinhas
    0

    Up!!! Ninguem???

    Eu acho que sei o que tá acontecendo!! Como estou em raid 0 os HD's quando entro na BIOS estão sendo reconhecidos como SCSI 0 e quando o programa do Virtual drive tenta instalar o H+H Virtual drive SCSI deve dar algum tipo de conflito!!! Só que não to conseguindo desintalar este drive.... alguem tem idéia o que devo fazer???

    Obrigado!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões