+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.179
    Verdinhas
    33

    [urucubacaMob] vnf3+tccc

    tou apanhando aqui galera... depois de 1 semana sem pc...
    a placa fica numa apitação doida... depois de muitos clear cmos consigo entrar na bios, aumentar o vdimm e relaxar as latencias... as memos sao 2 kingston hyper-x double sided, cujo SPD é 166mhz 2.0-2-2-5
    -1T
    Mesmo relaxando pra 166 3-4-4-11-2T tem hora que nao fica estavel, sendo que eu usava ela na Nf7-S a 200mhz 2.5-3-3-10-1T

    De primeira eu instalei o XP direto, mexi por mais de 1h sem prob... ai de repente começa a apitação... to quase quebrando a porra toda aqui... Hoje a tarde vou pegar as memos da minha namorada pra testar, ver se é incompatibilidade ou algo assim... Usando apenas 1 pente de memoria nao ajudou em nada

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de DeadFish
    Info Conteúdo e Citações Jogos Mensageiros
    Banido
    Registro
    Jun 2003
    Mensagens
    5.141
    Verdinhas
    874

    so testando pra saber. vai eliminando 1 por 1. ate achar o q ta bengando.

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.179
    Verdinhas
    33

    agora to rodando em 270*9, memoria com divisor 133 (174Mhz 3-4-4-11 2T)

    Não ta rolando 1T de jeito nenhum, nem com a memo em DDR266!

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.179
    Verdinhas
    33

    update:
    memorias tao agora a 2.5-3-3-10 2T, rodando até 186mhz estaveis com 2.8v
    fui testando o HTT com multi 3x, foi legal até 290 (multi baixo pra testar)...

    o proc foi até uns 2500mhz com 1.45v, mas encontrei um problema, a placa , entre 1.45 e 1.575 não muda o vcore, fica encalhado em 1.45... E só volta a ativar o ajuste em 1.6v, o que acho muito alto ... To usando cooler box do 3000+, com a gororoba do elastomero... Tenho q trocar, as temps tao pessimas.... 55-57C

    Pq esse bug no vcore? Pra usar no dia-a-dia qual seria o ideal num sempron 90nm desses?

  6. #5
    wkk
    wkk está offline
    [email protected] Team Avatar de wkk
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.473
    Verdinhas
    8

    o ideal é vcore padrao mesmo e o maximo q vc conseguir de oc
    vai gasta uma nota em um cooler foda pra rodar 100mhz 200mhz a mais
    oq eu acho q não vale a pena

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.179
    Verdinhas
    33

    ele foi até 2430 com 1.4v
    acho q 1.5 ou 1.55 poderiam ser as voltagens ideais pra chegar num clock bom e temps legais... kero rodar a 2.5-2.6ghz diarios pelo menos
    2620mhz em 1.6v ficou rock solid... kero testar com menos
    alguem sabe um workaround pra isso? qualquer valor entre 1.45 e 1.6 a voltagem continua nos 1.45... e ao colocar 1.6v, ela nao desce nem pelo clockgen

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões