+ Responder Tópico
  1. #1
    Membro Avatar de AccellX®
    Info
    Registro
    Aug 2002
    Mensagens
    3.335
    Verdinhas
    110

    URGENTE --> A7n8-x com Athlon Mobile

    Coloquei aki e o vcore minimo eh 1.52v..

    tem alguma bios q corrija isso?

    soh quero saber.. se alguem conseguiu fazer rodar um combo como esse..

    ou se tem alguma incompatibilidade.

  2. # Publicidade
    Publicidade

  3. #2
    [email protected] Team Avatar de fodaman
    Info
    Registro
    Mar 2003
    Mensagens
    3.698
    Verdinhas
    1

    Pega a 1010-x no site da ASUS msm...mai as q eu uso aki saum as moddada...tem uma par d opções a mais e libera o Command Rate em 2T ou 1T...:

    1010-XMOD2 1T
    http://www.senorpanadero.net/upload.../1010-XMOD2.zip

    1010-XMOD2 2T
    http://www.senorpanadero.net/upload...10-XMOD2_2T.zip

    Eu uso a 2T aki em ksa a mais d 1 ano em meio e nunca deu problemas

    FLW

  4. #3
    Membro Avatar de AccellX®
    Autor do tópico
    Info
    Registro
    Aug 2002
    Mensagens
    3.335
    Verdinhas
    110

    Originalmente enviada por [email protected])0
    Pega a 1010-x no site da ASUS msm...mai as q eu uso aki saum as moddada...tem uma par d opções a mais e libera o Command Rate em 2T ou 1T...:

    1010-XMOD2 1T
    http://www.senorpanadero.net/upload.../1010-XMOD2.zip

    1010-XMOD2 2T
    http://www.senorpanadero.net/upload...10-XMOD2_2T.zip

    Eu uso a 2T aki em ksa a mais d 1 ano em meio e nunca deu problemas

    FLW
    acabei de atualizar pra 1010 aki.. mais msmo assim nao reconhece corretamente.

    vem msn pra gente conversa dessa modadas?

  5. #4
    Membro
    Info
    Registro
    Jun 2002
    Mensagens
    1.878
    Verdinhas
    22

    Originalmente enviada por ACCEL
    acabei de atualizar pra 1010 aki.. mais msmo assim nao reconhece corretamente.

    vem msn pra gente conversa dessa modadas?
    Da ASUS nenhuma vai reconhecer corretamente, pega as modadas se fizer questão que apareça o nome Athlon Mobile, mas é frescura, é só o nome, mas as modadas tem um tratamento de memória melhor da DFI e de FSB, então se for fazer OC, vale a pena, se for ficar nos 200 de FSB, nem precisa. Sobre a tensão, se não me engano o mínimo é 1.45V e não tem bios que altere isso, é limitação do regulador de tensão mesmo.

  6. #5
    Membro Avatar de AccellX®
    Autor do tópico
    Info
    Registro
    Aug 2002
    Mensagens
    3.335
    Verdinhas
    110

    Originalmente enviada por Hinotori
    Da ASUS nenhuma vai reconhecer corretamente, pega as modadas se fizer questão que apareça o nome Athlon Mobile, mas é frescura, é só o nome, mas as modadas tem um tratamento de memória melhor da DFI e de FSB, então se for fazer OC, vale a pena, se for ficar nos 200 de FSB, nem precisa. Sobre a tensão, se não me engano o mínimo é 1.45V e não tem bios que altere isso, é limitação do regulador de tensão mesmo.
    meu mobile eh uma 2400+ 35w ou seja, 1.35v

    soh q o minimo eh 1.52v e o mult fica muito loko.. setado uma coisa e mostrando outra.

  7. #6
    Membro Avatar de AccellX®
    Autor do tópico
    Info
    Registro
    Aug 2002
    Mensagens
    3.335
    Verdinhas
    110

    acabei de colocar o Bios trat lah..

    msma coisa

  8. #7
    Membro Avatar de AccellX®
    Autor do tópico
    Info
    Registro
    Aug 2002
    Mensagens
    3.335
    Verdinhas
    110

    to nervozo jah..

    oq eu queria com essa b**** era deixar em 2.2 ou 2.0ghz com no maximo 1.60v ... mas nem isso consigo..

    agora meu cpu tah rodando a 735mhz com 1.52v pqp vai ter sorte assim lah na ksa do *******.

  9. #8
    [email protected] Team Avatar de fodaman
    Info
    Registro
    Mar 2003
    Mensagens
    3.698
    Verdinhas
    1

    C num consegue controlar os multiplicadores?

  10. #9
    Membro Avatar de AccellX®
    Autor do tópico
    Info
    Registro
    Aug 2002
    Mensagens
    3.335
    Verdinhas
    110

    ninguem?

  11. #10
    [email protected] Team Avatar de fodaman
    Info
    Registro
    Mar 2003
    Mensagens
    3.698
    Verdinhas
    1

    Nas A7N8X-X os multiplicadores ficam setados com 2 opções, tipo 9/18 e essas coisas...tenta mexer no multi usanu os multi q soh tem uma opção...c vc conseguir dai c ajeita o FSB dps

  12. #11
    Membro Avatar de AccellX®
    Autor do tópico
    Info
    Registro
    Aug 2002
    Mensagens
    3.335
    Verdinhas
    110

    alguem com um combo igual ao meu?

  13. #12
    Membro Avatar de AccellX®
    Autor do tópico
    Info
    Registro
    Aug 2002
    Mensagens
    3.335
    Verdinhas
    110

    soh quero saber.. se alguem conseguiu fazer rodar um combo como esse..

    ou se tem alguma incompatibilidade.

  14. #13
    Membro Avatar de AccellX®
    Autor do tópico
    Info
    Registro
    Aug 2002
    Mensagens
    3.335
    Verdinhas
    110

    ninguem ajuda..

  15. #14
    Membro
    Info
    Registro
    Oct 2003
    Mensagens
    7.580
    Verdinhas
    601

    po, como quer q t ajudem se vc fica nervoso e nao explica direito?

    Seguinte, nao tem nenhuma imcompatibilidade nao, roda de boa o combo.
    Mas devido a limitacoes do regulador de tensão, não da pra diminuir o vcore, é, isso é uma merda, mas nao tem como, fazer o q...
    E se seu processador nao consegue rodar a 2ghz, podem haver 2 problemas: ou seu mobile é MUITO ruim ou vc nao ta sabendo configurar direito. Aqui rodo meu XP1800 a 2.4ghz, 240x10 usando a bios do Trats CPC 1T. Na prática nao tem qse nenhuma diferenca do seu combo, já q o barton e o tbred, exceto o cache, sao bem parecidos.

    Quanto a seu multiplicador estar "louco", explica melhor isso aí.

  16. #15
    Membro Avatar de AccellX®
    Autor do tópico
    Info
    Registro
    Aug 2002
    Mensagens
    3.335
    Verdinhas
    110

    Originalmente enviada por TheLittle
    po, como quer q t ajudem se vc fica nervoso e nao explica direito?

    Seguinte, nao tem nenhuma imcompatibilidade nao, roda de boa o combo.
    Mas devido a limitacoes do regulador de tensão, não da pra diminuir o vcore, é, isso é uma merda, mas nao tem como, fazer o q...
    E se seu processador nao consegue rodar a 2ghz, podem haver 2 problemas: ou seu mobile é MUITO ruim ou vc nao ta sabendo configurar direito. Aqui rodo meu XP1800 a 2.4ghz, 240x10 usando a bios do Trats CPC 1T. Na prática nao tem qse nenhuma diferenca do seu combo, já q o barton e o tbred, exceto o cache, sao bem parecidos.

    Quanto a seu multiplicador estar "louco", explica melhor isso aí.
    ok ok

    primeiro.. vc jah rodou algum mobile?? pq eu achei q eram normais.. porem eles sao problematicos.. nao sao cpus comuns como barton.

    a voltagem nao abaixa de 1.52v.. tudo bem
    porém qdo coloco ele.. e configuro pra 133x13.5 que o default dele ele fica em 800mhz (entendeu os bugs? e pq falo que ele esta loko?)
    dai qdo coloco por ex. 166x12 com qq vcore--> ele dah o clock certo, porem nao entra no win.

    jah tentei:

    bios 1010 da asus;
    bios trats 1T;
    bios trats 2T;
    uber bios;

    com certeza eh incompatibilidade.
    o problema eh q ninguem se dispoe a falar se jah viu combo assim rodando por ai.... se tem realmente imcompatibilidade. etc
    ok?

  17. #16
    Membro
    Info
    Registro
    Jun 2002
    Mensagens
    1.878
    Verdinhas
    22

    Se não me engano mais que 12x de multiplicador não rola, só com pin-mod.

  18. #17
    Membro Avatar de AccellX®
    Autor do tópico
    Info
    Registro
    Aug 2002
    Mensagens
    3.335
    Verdinhas
    110

    Originalmente enviada por Hinotori
    Se não me engano mais que 12x de multiplicador não rola, só com pin-mod.
    Eh isso ai..

    consegui resolver.

    o segredo eh aumentar de baixo..
    se eu colocar 11x200 por ex. logo de kra.. nao rola.. congela o win.

    dai coloquei 9.5x166 ..rolou normal.. dai fui aumentando e agora tou 11x200 com 1.52v e com minha TCCC e Kingston(chip Infienon) a 3-3-8-2.5.. rock solid. rodei age3 1h e poko.. hehe

    ateh q em fim

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões