Tópico Fechado
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    759
    Verdinhas
    4

    CLOSE TOPIC

    Ajuda pessoal


    DFI UT LAN PARTY ULTRA D SLI NF4

    Não funcionar com a Corsair Value que estou aqui pra quebrar galho enquanto minhas OCZ não chegam ...

    Teste com umas Corsair XMS e funcionou até aí OK !
    Atualizei para ultima BIOS...

    problema cada vez que eu entro na BIOS e mandou salvar qualquer configuração que seja ou mesmo entro na BIOS não mexo em nada mas mando salvar a maquina simplesmente não sobe mais ,
    tenho que resetar a BIOS dai a máquina sobe de novo !
    Se eu entrar na bios e nao salvar anda a máquina fica de boa ..

    o resto da maquina ta OK !
    7800 GT
    3000+
    TT 480 W
    Alguém pode me ajudar essa é minha 1ª DFI

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Dòlggan
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    6.370
    Verdinhas
    11152

    Você tentou os pentes em todos os bancos de memória?

    Pega um pente somente e testa em cada um dos bancos individualmente.
    Eu tive um problema semelhante no início...

    E essa mobo é enjoada mesmo!

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    759
    Verdinhas
    4

    oque ue relatei acima o problema das memos
    ja foi solucionado pois com a XMS corsair fica tranquila

    oproblema e nao hora que eu salvo a bios
    maquina nao sobe , se eu reseto a bios a maquina sobe....

    mesmo que eu etnre na bios sem alterar nada e salve a maquinanao sobe


    alguem tem alguam ajuda mais


    SOCORRO !!

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    759
    Verdinhas
    4

    Up la pessoal


    cade o pessoal das DFI , ninguem teve esse problema ?

  6. #5
    Membro Avatar de daniel_cps
    Info Conteúdo e Citações Jogos Mensageiros
    e as arveres some nozes
    Registro
    Apr 2002
    Mensagens
    8.390
    Verdinhas
    2339

    no inicio todo mundo apanha pras DFI...

    só questão de configurra emsmo..

    por isso q fui de Chaintech VNF4

  7. #6
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.876
    Blogs
    1
    Verdinhas
    16167

    Originalmente enviada por daniel_cps
    no inicio todo mundo apanha pras DFI...

    só questão de configurra emsmo..

    por isso q fui de Chaintech VNF4
    DFI eh boa mas dah cada dor de cabeça

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    2.942
    Verdinhas
    1

    taca 2.8 no vdimm

  9. #8
    Membro Avatar de [Apollyon]
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2005
    Mensagens
    2.024
    Verdinhas
    52

    Cara, aqui eu tava com o mesmo problema, exatamente igual... O pc só bootava se resetasse a bios.

    Só que aqui, um dia esse problema sumiu e tudo começou a funcionar perfeitamente, até hoje nao sei oq houve... =/

    Quando tava com esse problema, eu atualizei bios, tentei uma porrada de voltagem, tentei uma porrada de clock, tentei uma porrada de latencia... nada funcionava =/

    PS: DFI tá foda hein? Uma porrada de tópico aqui com problema com DFI, pqp

  10. #9
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.301
    Verdinhas
    228

    Originalmente enviada por [Apollyon]
    Cara, aqui eu tava com o mesmo problema, exatamente igual... O pc só bootava se resetasse a bios.

    Só que aqui, um dia esse problema sumiu e tudo começou a funcionar perfeitamente, até hoje nao sei oq houve... =/

    Quando tava com esse problema, eu atualizei bios, tentei uma porrada de voltagem, tentei uma porrada de clock, tentei uma porrada de latencia... nada funcionava =/

    PS: DFI tá foda hein? Uma porrada de tópico aqui com problema com DFI, pqp
    dfi é e sempre foi problematica.

    é o preço q se paga pela quantidade de configurações q ela oferece (e algumas falhas de software e projeto )

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    Eu não fui zicado com a minha DFI :P

    Foi tudo tranquilaço desde o início.

  12. #11
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.301
    Verdinhas
    228

    Originalmente enviada por higherøx
    Eu não fui zicado com a minha DFI :P

    Foi tudo tranquilaço desde o início.
    é... por isso q n rolava over né?

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    Originalmente enviada por V1P3R_BR4Z1L14N
    é... por isso q n rolava over né?


    Não rolava over por causa do CPU mesmo ehuahuehuae

    Agora tá 2.7GHz diários finalmente

  14. #13
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.301
    Verdinhas
    228

    Originalmente enviada por higherøx


    Não rolava over por causa do CPU mesmo ehuahuehuae

    Agora tá 2.7GHz diários finalmente
    sei.. sei.. n foi um dos seus cpus q o cara q compro boto a 2700?

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    Originalmente enviada por V1P3R_BR4Z1L14N
    sei.. sei.. n foi um dos seus cpus q o cara q compro boto a 2700?
    Nope... foi um dos meus CPUs (o suposto 2.4GHz @ 1.5v) que ele comprou e diz que roda 2.4GHz em VCore stock.

    Mas até hj não mandou nenhuma shot não...

  16. #15
    Membro Avatar de daniel_cps
    Info Conteúdo e Citações Jogos Mensageiros
    e as arveres some nozes
    Registro
    Apr 2002
    Mensagens
    8.390
    Verdinhas
    2339

    baixei o meu de 2.7 p 2.6Ghz mas reduzi o vcore p padrão.. 1.392v

    vou pegar um hdzinho de 20gb p brincar aki proxima semana..

    ja usei o meu em 2.75 diarios, por quase 1 mes... qnd tentei 2.8Ghz corrompeu windows. mas a memo tava mal configurada tbm...

    depois tive preguiça de tentar de novo pq deu trabalho formatar e instalar tudo.. tava sem imagem no Ghost.

  17. #16
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    759
    Verdinhas
    4

    Alguem tem amais alguma ajuda para oferecer

    senão pode dar close topic mesmo !!!

  18. #17
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    759
    Verdinhas
    4

    Alguem pode ajudar ainda ...

    nao coinsigo salvar a bios
    se eu salvo nao sobe mais


    valew !

  19. #18
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Tentou colocar mais voltagem na memória?

  20. #19
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    759
    Verdinhas
    4

    mais as memos sobem OK !

    o problema é quando eu salvo a BIOS

    daí nao sobe mais....

  21. #20
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2005
    Mensagens
    1.309
    Verdinhas
    1

    estou com o mesmo problema droga

  22. #21
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2005
    Mensagens
    1.309
    Verdinhas
    1

    RESOLVIDO

    amigo..
    resolvi o problema depois de horas
    vamos por etapas...

    1o. ATUALIZE A BIOS

    http://us.dfi.com.tw/Upload/BIOS/N4D623-3.exe

    com esse link ..vc pega o programa q ja formata o diskete e faz tudo pra vc...é só vc iniciar com o diskete q ele atualiza a bios automaticamente...muito simples
    o bom desse programinha eh q ele detecta se o disquete eh bom ou ruim(aqui em casa foi uns 15 pro lixo antes de chegar em um bom)

    2o. ESQUEÇA O CD QUE VEM COM A PLACA MÃE!
    Esse cd só tem drive lixo...ou eu tive azar com o cd..pois tdo q ia instalar dava erro..fiquei num desanimo total
    depois q baixei driver por driver separado..o pc fico lindo....maravilhoso..rapido!
    peguei o nforce no site da nvidia mesmo e o resto tudo no site da dfi

    3o. QUANTO AO OVERCLOCK
    Quanto ao overclock eu não posso dizer mt...pois entrei nessa onda de over agora..
    sempre q eu tentei subir o fsb..tinha q resetar a bios..
    mas eu sou cabaço...to aprendendo ainda
    e minhas memorias saum generica samsung
    comprei na esperança de chegar em 250 mas ainda naum consegui
    pelo menos....qdo eu salvo a bios não fica travado o pc

    Uma coisa curiosa aqui no meu pc...é q eu tenho q tirar o cabo do video qdo trava pra inicializar...pq naum sei o pq...o video naum inicia...
    mas isso deve ser prob do meu monitor lixo velho samsung 753v...deve ter uns 2 anos e meio...

    qquer duvida tamo ae..

    espero ter ajudado!

Tópico Fechado Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões