+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 1999
    Mensagens
    6.437
    Verdinhas
    1

    Originalmente enviada por Cap. Cotonetes
    Caraca,,,sou muito mongo, seguinte a mobo tem 2 (dois) conectores de potencia pwr1 e pwr3, pwr1 é para o conector de 24 pinos e pwr3 é para o conector de 4 pinos (12V), só estava ligando o de 24 pinos... . (...)
    Hehe. Que fique de alerta para outras pessoas.

    Há pouco tempo atrás aconteceu com um cara (ou contaram um caso disso acontecendo, não lembro bem) e ele fritou todo o PC. Desancaram o pau no cara, mas acho que PODE acontecer, afinal o diabo mora nos detalhes. Sorte que não deu nenhuma conseqüência desagradável aí.

  2. # Publicidade
    Publicidade

  3. #27
    Membro Avatar de [CH]Chapolin
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    2.192
    Verdinhas
    3

    HAHAHHAAHHA puta merda ein...
    montei meu pc primeiro pc direto da caixa ontem..
    (e nao eskeci do conector d 4 pinos..)
    po esquecer de ligar a fonte eh foda.. hahahaha

    vergonha heim


    poiseh, agora preciso de uns tweaks na bios... como antes eu tinha um PIII 500, nem dava pra brincar nem nada de over e tal.. tudo bloqueado... =(

    alguem tem alguma dica de tutorial de iniciantes em OC? queria dar uma forçadinha nas mem, aumentar um tantinho o proc... alguem tem sugestao de link?

  4. #28
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    6.040
    Verdinhas
    14

    Originalmente enviada por Nitrium
    Hehe. Que fique de alerta para outras pessoas.

    Há pouco tempo atrás aconteceu com um cara (ou contaram um caso disso acontecendo, não lembro bem) e ele fritou todo o PC. Desancaram o pau no cara, mas acho que PODE acontecer, afinal o diabo mora nos detalhes. Sorte que não deu nenhuma conseqüência desagradável aí.
    é verdade, podia ter fritado alguma coisa....

  5. #29
    Membro Avatar de Tops
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    8.549
    Verdinhas
    388

    hehehehehehe, acontece ... normal ....


    Verifica que acho que suas memos não estão trabalhado e dual channel por estarem montadas no mesmo canal heim ... coloca nno ouutro slot ...


    []´s

  6. #30
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.301
    Verdinhas
    228

    Originalmente enviada por [CH]Chapolin
    HAHAHHAAHHA puta merda ein...
    montei meu pc primeiro pc direto da caixa ontem..
    (e nao eskeci do conector d 4 pinos..)
    po esquecer de ligar a fonte eh foda.. hahahaha

    vergonha heim


    poiseh, agora preciso de uns tweaks na bios... como antes eu tinha um PIII 500, nem dava pra brincar nem nada de over e tal.. tudo bloqueado... =(

    alguem tem alguma dica de tutorial de iniciantes em OC? queria dar uma forçadinha nas mem, aumentar um tantinho o proc... alguem tem sugestao de link?
    topicos uteis tem

  7. #31
    Membro Avatar de TMFX
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    1.153
    Verdinhas
    0

    Re: [RESOLVIDO!!]! Setup de PC top novo, nada funca...investigando...

    Originalmente enviada por Cap. Cotonetes
    fx 7800 GTX
    2x1Mega

  8. #32
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    6.040
    Verdinhas
    14

    Originalmente enviada por Tops
    hehehehehehe, acontece ... normal ....


    Verifica que acho que suas memos não estão trabalhado e dual channel por estarem montadas no mesmo canal heim ... coloca nno ouutro slot ...


    []´s
    isso significa que elas estao trabalhando na metade da velocidade ??

  9. #33
    ZCC
    ZCC está online agora
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.876
    Blogs
    1
    Verdinhas
    16166

    Originalmente enviada por Cap. Cotonetes
    isso significa que elas estao trabalhando na metade da velocidade ??
    elas tão operando em single channel...soh se aproveita metade da banda ... poe 1 no slot preto e outra no azul e liga

  10. #34
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    6.040
    Verdinhas
    14

    Originalmente enviada por Zecacu
    elas tão operando em single channel...soh se aproveita metade da banda ... poe 1 no slot preto e outra no azul e liga
    cara, acho que não hein, da uma olhada no tópico oficial da mobo na hardwhat...eu to postando abaixo uma thread do daniel_cps, tem outros tambem que falaram que dual channel é slots 1 & 2 (e não 1 &3)

    Originalmente enviada por daniel_cps
    poooots dessa eu não sabia...
    não faço idea de que placa pci seja 2.3 hj em dia..

    a proposito, falando em VNF4,

    foto da minha com cooler alligator e as memos em dual, igual a pergunta anterior.


  11. #35
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    1.212
    Verdinhas
    0

    Originalmente enviada por Zecacu
    elas tão operando em single channel...soh se aproveita metade da banda ... poe 1 no slot preto e outra no azul e liga
    pra dual tem q por nos slots de mesma cor.

  12. #36
    ZCC
    ZCC está online agora
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.876
    Blogs
    1
    Verdinhas
    16166

    Originalmente enviada por 21021
    pra dual tem q por nos slots de mesma cor.
    eita pizero

    acho que eu tou fazendo confusão intaum


    mas eh soh checar no everest se tah em dual msm

  13. #37
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    6.040
    Verdinhas
    14

    alguem sabe onde é a conexão (jumper) para atividade da porta ethernet ?? Não vi nada no manual dela sobre isso...meu gabinete tem um cabo de 2 pinos para monitorar no frontal...

  14. #38
    Membro Avatar de Tops
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    8.549
    Verdinhas
    388

    Originalmente enviada por Cap. Cotonetes
    alguem sabe onde é a conexão (jumper) para atividade da porta ethernet ?? Não vi nada no manual dela sobre isso...meu gabinete tem um cabo de 2 pinos para monitorar no frontal...
    JUmper???


    Num eh na bios :?::!:


  15. #39
    Membro Avatar de [CH]Chapolin
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    2.192
    Verdinhas
    3

    Originalmente enviada por Tops
    JUmper???


    Num eh na bios :?::!:

    nao cara, ele ta dizendo onde tao os pinos da mobo pra ele conectar os leds frontais de link/act da NIC...

    bom, é só procurar no manual que TEM que ter.. se nao tiver no manual, forget it

  16. #40
    Membro Avatar de Tops
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    8.549
    Verdinhas
    388

    Originalmente enviada por [CH]Chapolin
    nao cara, ele ta dizendo onde tao os pinos da mobo pra ele conectar os leds frontais de link/act da NIC...

    bom, é só procurar no manual que TEM que ter.. se nao tiver no manual, forget it
    Ta certo, eh verdade mesmo ...

    Minha Intel tb tem isso, mas vc ssabe onde eu arrumo os leds para ligar nesses pinos?

    Tem algum ssitee que faz referencia sobre isso?

    []´ss

  17. #41
    Membro Avatar de [CH]Chapolin
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    2.192
    Verdinhas
    3

    Originalmente enviada por Tops
    Ta certo, eh verdade mesmo ...

    Minha Intel tb tem isso, mas vc ssabe onde eu arrumo os leds para ligar nesses pinos?

    Tem algum ssitee que faz referencia sobre isso?

    []´ss
    HAY CARANNBA!!

    eh so passar numa loja de eletronica (ate conserto de tv serve) e pedir pro cara te doar um led vermelho (ou laranja) e outro verde... dai vc pega os plugzinhos de algum hw velho e emenda ali nos leds, faz um buraco no gab pra botar eles, conecta os fios na mobo e boa!

  18. #42
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    3.213
    Verdinhas
    483

    Engraçado é que o cara edita o tópico pra [+RESOLVIDO] e não diz qual era a causa do problema e a solução. huaehueahu

  19. #43
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    6.040
    Verdinhas
    14

    Originalmente enviada por oceano
    Engraçado é que o cara edita o tópico pra [+RESOLVIDO] e não diz qual era a causa do problema e a solução. huaehueahu
    causa do problema - conector PW3 da mobo não conectado a fonte
    solução - alimentar o conector PW3 com cabo da fonte

  20. #44
    Membro Avatar de [CH]Chapolin
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    2.192
    Verdinhas
    3

    Originalmente enviada por Cap. Cotonetes
    causa do problema - conector PW3 da mobo não conectado a fonte
    solução - alimentar o conector PW3 com cabo da fonte

    hahahah boa =)

    ta quase no nivel dakela do suporte 'entao pegue a nota fiscal e o computador e leva de volta na loja'...

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões