+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    759
    Verdinhas
    4

    Pessoal que tem DFI ajuda (olhem no ultimo post )

    Pessoal eu tenho uma DFI UT SLI-D

    Tem uma opção na BIOS
    que se chama

    não lembro certo pois o PC está em casa e eu esto no trabalho .


    LTD BUS Bandwith.... alguma coisa e fácil de identificar
    fica no mesmo lugar onde mexemos no vcore e no FSB.
    pois esse LTD BUS tem uma seta para cima e outra para baixo
    que da pra selecionar o número 8 ou 16 ?

    oque é essa opção ?

    se eu seleciono 8 blz
    se eu selecionar 16 a minha máquina não sobe

    desculpem não saber o nome exatamente´...

    Alguém pode me tirar essa dúvida ?

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Hade
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    2.295
    Verdinhas
    95

    procura no topico oficial da dfi que tem lá....
    tá no topicos uteis

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    759
    Verdinhas
    4

    Nao achei no Tópico de ajuda


    alguem pode me ajudar ?

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    1.212
    Verdinhas
    0

    deixa ↓16 ↑16 mesmo

    alguns dizem q ↓8 ↑8 esquenta menos o chipset mas nunca testei... não há perda de performance

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    deixa padrão.

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    759
    Verdinhas
    4

    21021 -

    então é isso que eu estou dizendo o padrão da placa é
    ↓16 ↑16 mesmo, mas se eu deixo assim ,
    a maquina nao bota , fica acesso aquels 4 leds e esqueça,
    só resetando a bios mesmo !

    porém se eu deixo ↓8 ↑8 funciona normal
    mas isso não quer dizer bandwith ?

    teria quie ser 16 não ?

    higherøxo padrão é ↓16 ↑16 e assim não sobe ?

    Isso pode ser algum problema na placa ?

  8. #7
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.303
    Verdinhas
    228

    tem alguma zica nas configuraçoes ae.

    olha o guia de oc em a64 nos topicos uteis e ve se tem alguma coisa estranha, se msm assim n bootar, talvez seja caso de rma

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    Originalmente enviada por V1P3R_BR4Z1L14N
    tem alguma zica nas configuraçoes ae.

    olha o guia de oc em a64 nos topicos uteis e ve se tem alguma coisa estranha, se msm assim n bootar, talvez seja caso de rma


    faz update de bios, dá clear cmos e vê se o problema continua.
    se continuar, testa outro CPU.
    se continuar manda a mobo pra RMA =/

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    759
    Verdinhas
    4

    higherøx

    Segundo topico de over....

    LDT Bus Transfer Width: Deixe padrão, não mexa nisso.
    isso é do PCIEX.

    Mas oque é padrão ?


    ↓16 ↑16 - ↓8 ↑8 - ↓16 ↑8 - ↓8 ↑16


    somnte queria saber se essa é mesma função
    das mobos antigas ...
    AGP 2X - 4X ou 8X

    que eu saiba o PCIEX teria que trabalhar em 16 se com 8 não sobre seria pau da mobo ? ou estou errado ?

  11. #10
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.303
    Verdinhas
    228

    Originalmente enviada por Terminator
    higherøx

    Segundo topico de over....

    LDT Bus Transfer Width: Deixe padrão, não mexa nisso.
    isso é do PCIEX.

    Mas oque é padrão ?


    ↓16 ↑16 - ↓8 ↑8 - ↓16 ↑8 - ↓8 ↑16


    somnte queria saber se essa é mesma função
    das mobos antigas ...
    AGP 2X - 4X ou 8X

    que eu saiba o PCIEX teria que trabalhar em 16 se com 8 não sobre seria pau da mobo ? ou estou errado ?
    o certo é 16 e é a bus width ou seja, largura de banda, do ldt, q é o hypertransport.

  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    759
    Verdinhas
    4

    Gente achei essa tela na net

    agora me ajudem
    existe alguma diferença usar 8 8
    ou usar 16 16

    pois 16 16 a máquina não sobe !!

    DEVO USAR 8 8 ou RMA ?




  13. #12
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    759
    Verdinhas
    4

    up

    ajuda no post acima !!

  14. #13
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    1.212
    Verdinhas
    0

    olha, dizem q não há perda de performance do hypertransport em 8 bits downstream/upstream, inclusive dizem q o PWM/nF4 esquenta um pouco menos.

    faz uns testes aí e compara com o pessoal q tá usando ↓16 ↑16 pra ver se há alguma diferença, eu realmente não testei, pra mim mesmo em ↓8 ↑8 o hypertransport ainda tem banda suficiente pra dar conta do recado

  15. #14
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    759
    Verdinhas
    4

    alguém pode testar pra mim ?


    e so mudar rapidim na BIOS eu nem win nao isntalei ainda ?

    já tava pensando em mandar pra RMA

  16. #15
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.303
    Verdinhas
    228

    Originalmente enviada por Terminator
    alguém pode testar pra mim ?


    e so mudar rapidim na BIOS eu nem win nao isntalei ainda ?

    já tava pensando em mandar pra RMA
    cara, se ela n funcionar em 16 16 stock. manda p/ o rma logo q essa placa n tá boa.

  17. #16
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    Originalmente enviada por V1P3R_BR4Z1L14N
    cara, se ela n funcionar em 16 16 stock. manda p/ o rma logo q essa placa n tá boa.
    tirou as palavras da minha boca, ops, dos meus dedos e do meu teclado.

  18. #17
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    759
    Verdinhas
    4

    Obrigado a todos que me ajudaram

    especialmente ao
    higherøx V1P3R_BR4Z1L14N





    RMA ...


    [ ] ´s

    Close TOPIC

  19. #18
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    disponha

    mas eu testaria outro CPU antes!

    e óbvio faz UPDATE de bios!

  20. #19
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    meu DEUS do céu, essa maldição encaralhável mais conhecida como PROXY ERROR não me deixa postar.

    pode ser defeito da bios default (apesar da chance ser 0,00001%) ou algum problema da bios com o seu CPU, sei lá, pode ser tanta coisa, hardware é ciência inexata mesmo

    primeiro troca a bios cara....
    []'s

  21. #20
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    759
    Verdinhas
    4

    PROXY ta foda mesmo !

    A BIOS eu ja testei umas 5 diferentes.

    E o CPU eu testei em uma MSI( NF4 ) e outra EPOX ( NF3 )

    porém nessa minha DFI nao importa oque eu mexa ela sempre sobe em

    3100+ em vez de ser 3000 +

    nas outras duas ficava certo 3000+ quando eu testei !

  22. #21
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    Originalmente enviada por Terminator
    PROXY ta foda mesmo !

    A BIOS eu ja testei umas 5 diferentes.

    E o CPU eu testei em uma MSI( NF4 ) e outra EPOX ( NF3 )

    porém nessa minha DFI nao importa oque eu mexa ela sempre sobe em

    3100+ em vez de ser 3000 +

    nas outras duas ficava certo 3000+ quando eu testei !
    mais que merda hein
    RMA mesmo :'(

    bs

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões